Subject: FW: [Thermo] Proposal: The Stenotype

From: "Craig" <ragnarok@p...>
Date: Sun, 13 Apr 2003 15:36:28 -0400

bd's Appelate judgement below.

-----Original Message-----
From: bd [mailto:bdonlan@b...]
Sent: Sunday, April 13, 2003 3:19 PM
To: Craig
Subject: Re: [Thermo] Proposal: The Stenotype

On Sunday 13 April 2003 10:11 am, Craig wrote:
> >>> When a proposal creates a rule which declares a Thing to exist, the
> >
> >proposal
> >
> >>> is not seen as directly creating that Thing for the purposes of the
>
> First
>
> >>> Sacred Law.
> >>>
> >>> And now, a random judge. Surprisingly, it is Dr Ducker!
> >>
> >>I Judge this Call for Judgement to FALSE.
> >
> >I appeal. Surprise surprise.
>
> By the way, the appelate justices are Cassie, bd, and unlin_e.

I rule FALSE, as well.
- -- 
bd
I don't drink, I don't like it, it makes me feel too good.
-- K. Coates

---

From: bd <bdonlan@b...>
Date: Sun, 13 Apr 2003 15:57:56 -0400

> bd's Appelate judgement below.

Whoops. Thanks.

- -- 
bd
Ryan's Law:
Make three correct guesses consecutively
and you will establish yourself as an expert.