Subject: Re-Assignment of CFJs From Cassie To Others

From: Doctor Ducker <drduck@u...>
Date: Mon, 12 May 2003 15:43:46 -0700

In accordance with our new rules regarding reassigning Judges when needed:

There are five(5) CFJs with outstanding decisions pending:
7: AJs Cassie & unlin_e
8: Judge Cassie
9: Judge unlin_e
10: AJ Cassie
11: AJ Cassie

In all but one of these Cassie had not rendered eir decision at the time of eir
deregistration, consequently these need to be reassigned.

CFJ #7, is reassigned to Josh as Appelate Justice, since e is the only elegible
player. unlin_e, please also cast your decision so this CFJ can be finalized.
CFJ #8, is assigned, via the dice server as included below, to Craig. Craig,
Josh, and unlin_e were elegible.
CFJ #9, is not subject to reassignment. unlin_e, please also cast your decision
so this CFJ can be finalized.
CFJ #10, is reassigned to unlin_e as Appelate Justice, since e is the only
elegible player.
CFJ #11, is reassigned to Josh as Appelate Justice, since e is the only elegible
player.

Included below is the dice server response with regard to CFJ #8, which was the
only CFJ which needed randomness.

-------- Original Message --------
Received: from cmsmail06.cms.usa.net [165.212.10.6] by cmsmail06.cms.usa.net via
mtad (C8.MAIN.3.05) with ESMTP id 560HeLwVu1195M06; Mon, 12 May 2003 22:21:20
GMT
Return-Path: <dice-admin@p...>
Received: from nixon.xkey.com [205.217.153.42] by cmsmail06.cms.usa.net via
smtad (C8.MAIN.3.05C); Mon, 12 May 2003 22:21:20 GMT
Date: 12 May 2003 22:21:19 -0000
From: dice-admin@p... (Dice server)
Subject: Re-Assignment of CFJ #8 From Cassie To:
To: Doctor Ducker <drduck@u...>

-----BEGIN PGP SIGNED MESSAGE-----

Dice rolls requested by: Doctor Ducker <drduck@u...>
Rolls also sent to:

# 1 - Craig
# 2 - Josh
# 3 - unlin_e

No. of sides on every die: 3
No. of dice for every roll: 1
No. of dice rolls requested: 1
No. of rolls per line: 1

1

Information on the dice server:
DO NOT REPLY TO THIS MESSAGE!
Replies to dice-admin@p... vanish into a seldom-read mailbox.

For instructions on using the dice server, send a message with
subject "help" to dice@p..., or see http://www.pbm.com/dice/

The dice server is provided by:

Shadow Island Games
http://www.pbm.com/

Original message follows:
> Return-Path: <drduck@u...>
> Delivered-To: dice@p...
> Received: (qmail 1365 invoked from network); 12 May 2003 22:21:11 -0000
> Received: from a.smtp-out.sonic.net (208.201.224.38)
> by h42-rt.sv.meer.net with SMTP; 12 May 2003 22:21:11 -0000
> Received: (qmail 3991 invoked from network); 12 May 2003 22:21:11 -0000
> Received: from sub.sonic.net (208.201.224.8)
> by a.smtp-out.sonic.net with SMTP; 12 May 2003 22:21:11 -0000
> Received: from usa.net (adsl-209-204-139-104.sonic.net [209.204.139.104])
> by sub.sonic.net (8.11.6p2/8.8.5) with ESMTP id h4CMLA814408
> for <dice@p...>; Mon, 12 May 2003 15:21:10 -0700
> X-envelope-info: <drduck@u...>
> Sender: drduck@s...
> Message-ID: <3EC02053.62C2BF98@u...>
> Date: Mon, 12 May 2003 15:29:39 -0700
> From: Doctor Ducker <drduck@u...>
> X-Mailer: Mozilla 4.79 [en] (X11; U; Linux 2.4.18-24.8.0 i686)
> X-Accept-Language: en, ja, zh-CN, zh-TW, zh
> MIME-Version: 1.0
> To: Dice Server <dice@p...>
> Subject: Reassignment of CFJ 8
> Content-Type: text/plain; charset=us-ascii
> Content-Transfer-Encoding: 7bit
> 
> #S 3
> #D 1
> #R 1
> #L 1
> #T Re-Assignment of CFJ #8 From Cassie To:
> #C 1 - Craig
> #C 2 - Josh
> #C 3 - unlin_e
> 
>

---

From: "Craig" <ragnarok@p...>
Date: Mon, 12 May 2003 21:51:55 -0400

>Josh, and unlin_e were elegible.

CFJ #7 is not materially different. It was judged false and appealed. My
appelate judgement was TRUE, and for all the same reasons I judge CFJ #8
TRUE. I also note that this precedent should simplify the appeal on CFJ #7;
if it doesn't there needs to be some fixing to the judicial system.

---

From: sonof <unlin_e@y...>
Date: Thu, 15 May 2003 09:06:07 -0700 (PDT)

> if it doesn't there needs to be some fixing to the judicial system.
unlin_e also judges TRUE on CFJ #7.

unlin_e judges TRUE on CFJ #9; there was nothing to destroy.

__________________________________
Do you Yahoo!?
The New Yahoo! Search - Faster. Easier. Bingo.
http://search.yahoo.com