Subject: Cleanup time

From: "Craig" <ragnarok@p...>
Date: Mon, 28 Apr 2003 18:04:23 -0400

<begin proposal 'further cleaning'>
All non-pending proposals are destroyed.
<end proposal 'further cleaning'>

I'm FOR it.

---

From: bd <bdonlan@b...>
Date: Mon, 28 Apr 2003 19:14:18 -0400

> <end proposal 'further cleaning'>

FOR(;;);
- -- 
bd
Lake Erie died for your sins.

---

From: cortex <cortex@n...>
Date: Mon, 28 Apr 2003 19:14:26 -0400

> <end proposal 'further cleaning'>

This'd be FOR number two.

-- 
This is my signature. * BEHOLD! * (1) cortex@n...
There are many like it, * Josh Millard * (2) /~cortex at same
But this one is mine. * OBEY! * (3) the voice in yer head

---

From: Doctor Ducker <drduck@u...>
Date: Mon, 28 Apr 2003 16:25:39 -0700

> <end proposal 'further cleaning'>

Why, oh, why, oh why??????? Why do you keep destroying all our wonderfull things? Not even
with a good purpose, like another rule, or some amusing potato, or anything... Just **POOF**
all gone.

On the basis of sheer stubornness I will be refraining from voting on this until absolutely the
last possible moment.

---

From: cortex <cortex@n...>
Date: Mon, 28 Apr 2003 19:33:16 -0400

> FOR(;;);

Heh.