Subject: Fwd: CFI assignment

From: bd <bdonlan@b...>
Date: Fri, 25 Apr 2003 13:04:08 -0400

Here's the CFJ assignment. The dice server can't send to the group yet :(

- ---------- Forwarded Message ----------

by bd-home-comp.no-ip.org (Postfix) with SMTP id 5B36314E24E
for <bdonlan@b...>; Fri, 25 Apr 2003 12:29:43 -0400 (EDT)
Date: 25 Apr 2003 16:32:18 -0000
From: dice-admin@p... (Dice server)
Subject: CFI assignment
To: bdonlan@b... (Bryan Donlan)
Cc: [email-masked]
tests=PGP_SIGNATURE,QUOTED_EMAIL_TEXT,X_LOOP
autolearn=ham version=2.53
Status: R 

- -----BEGIN PGP SIGNED MESSAGE-----

Dice rolls requested by: bdonlan@b... (Bryan Donlan)
Rolls also sent to:
[email-masked]

# This is a random assignment for the judge of Dr. Ducker's CFJ
# bd - 1
# Craig - 2
# Josh - 3
# unlin_e - 4

No. of sides on every die: 4
No. of dice for every roll: 1
No. of dice rolls requested: 1
No. of rolls per line: 1

1

Information on the dice server:
DO NOT REPLY TO THIS MESSAGE!
Replies to dice-admin@p... vanish into a seldom-read mailbox.

For instructions on using the dice server, send a message with
subject "help" to dice@p..., or see http://www.pbm.com/dice/

The dice server is provided by:

Shadow Island Games
http://www.pbm.com/

Original message follows:
> Return-Path: <bdonlan@b...>
> Delivered-To: dice@p...
> Received: (qmail 18358 invoked from network); 25 Apr 2003 16:32:00 -0000
> Received: from ptd-24-25-171-136.maine.rr.com (HELO bd-home-comp.no-ip.org)
> (postfix@2...) by h42-rt.sv.meer.net with SMTP; 25 Apr 2003
> 16:32:00 -0000
> Received: by bd-home-comp.no-ip.org (Postfix, from userid 1000)
> id D511514E24F; Fri, 25 Apr 2003 12:29:23 -0400 (EDT)
> Date: Fri, 25 Apr 2003 12:29:23 -0400
> To: dice@p...
> Subject: dice
> Message-ID: <20030425162923.GA664@b...>
> Mime-Version: 1.0
> Content-Type: text/plain; charset=us-ascii
> Content-Disposition: inline
> User-Agent: Mutt/1.5.4i
> From: bdonlan@b... (Bryan Donlan)
>
> #P [email-masked]
> #S 4
> #D 1
> #R 1
> #L 1
> #C This is a random assignment for the judge of Dr. Ducker's CFJ
> #C bd - 1
> #C Craig - 2
> #C Josh - 3
> #C unlin_e - 4
> #T CFI assignment

- -----BEGIN PGP SIGNATURE-----
Version: 2.6.3ia
Charset: noconv

iQCVAwUBPqljEj8NitsTFjcVAQGZCQQAv5JK0Md1t9kKCjIdNTUE2OUe9IH6jBX0
40V+9FJrLSk4p6xq0Vvb+bCQbpbUnzaUQGNimjD/A8zg1B+eCCPsNnySzJurPE4V
YDhVsDngAb+cc+JXyYCst9RyNzzPyLnhgNnJnZdXMiEajjOKM4vrYYYuxtMDC8uo
yZEN26MokUw=
=ymaQ
- -----END PGP SIGNATURE-----

- -------------------------------------------------------

That said, I have to rule FALSE on this CFJ.
- -- 
bd
Regarding astral projection, Woody Allen once wrote, "This is not a bad way
to travel, although there is usually a half-hour wait for luggage."

---

From: "Craig" <ragnarok@p...>
Date: Fri, 25 Apr 2003 20:42:18 -0400

>Here's the CFJ assignment. The dice server can't send to the group yet :(

Huh. Yahoo says that anyone can post now...

---

From: "Craig" <ragnarok@p...>
Date: Fri, 25 Apr 2003 20:52:38 -0400

>That said, I have to rule FALSE on this CFJ.

Well, if that's not how they work, how about this, which I submit as a Call
For Judgement:

It is not necessary for a registration proposal to have a posessor.