Subject: proposal

From: "Ian Kelly" <kellyia@e...>
Date: Thu, 1 May 2003 13:48:46 -0500 (EST)

<proposal>
Destroy rule 11.0 and replace it with a new rule 11.0 with the text "Any
person may post a message containing a clearly labelled Call For Judgement."

Create two coins in the possession of random players.

Destroy this proposal.
</proposal>

Ian

---

From: "Craig" <ragnarok@p...>
Date: Thu, 1 May 2003 15:56:48 -0400

>Create two coins in the possession of random players.

Ah, further evidence of bolshevist influence in this great game. I'm FOR it.

---

From: bd <bdonlan@b...>
Date: Thu, 1 May 2003 16:32:24 -0400

> Create two coins in the possession of random players.
YES
- -- 
bd
Eu quero é morrer em paz, durante o sono, como o meu avô!
E não gritando aterrorizado, como os seus passageiros...

---

From: sonof <unlin_e@y...>
Date: Fri, 2 May 2003 14:00:32 -0700 (PDT)

> Ah, further evidence of bolshevist influence in this great game. I'm FOR it.
unlin_e is FOR it, too.

__________________________________
Do you Yahoo!?
The New Yahoo! Search - Faster. Easier. Bingo.
http://search.yahoo.com

---

From: Doctor Ducker <drduck@u...>
Date: Fri, 02 May 2003 18:29:38 -0700

bd wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>

bd, should I be considering this to be a FOR vote?

---

From: bd <bdonlan@b...>
Date: Sat, 3 May 2003 14:54:56 -0400

On Friday 02 May 2003 09:29 pm, Doctor Ducker wrote:
> > > Destroy rule 11.0 and replace it with a new rule 11.0 with the text
> > > "Any person may post a message containing a clearly labelled Call For
> > > Judgement."
> > >

Er, right, FOR. :/
- -- 
bd
You give me space to belong to myself yet without separating me 
from your own life. May it all turn out to your happiness.
-- Goethe