Subject: Proposal: Salaries

From: "Craig Daniel" <ragnarok@p...>
Date: Tue, 13 May 2003 14:20:00 -0000

<begin proposal 'salaries'>
Create a rule in the group OFFICES whose number is higher than any other in 
that group but lower than the number of the next highest numbered rule. (Note 
that since between any two real numbers have between them an infinite 
number of other real numbers, all such are equivalent for our purposes.) The 
rule shall have the following text:
Whenever any proposal is passed, the Bank will give one Coin to the person 
who submitted the proposal and one Coin to the Speaker.

Create another rule in the group OFFICES whose number is higher than any 
other in that group but lower than the number of the next highest numbered 
rule. The rule shall have the text:
Whenever a CFJ is judged and not appealed within a week, the Bank will give 
one Coin to the Judge and one Coin to the Stenographer.

Create another rule in the group OFFICES whose number is higher than any 
other in that group but lower than the number of the next highest numbered 
rule. The rule shall have the text:
Whenever a decision is reached on the appeal of a CFJ, the Bank will give 
one Coin to each of the Appelate Justices who returned judgements and one 
Coin to the Stenographer.

Destroy three Coins belonging to Craig.
<end proposal 'salaries'>

---

From: Doctor Ducker <drduck@u...>
Date: Tue, 13 May 2003 14:49:02 -0700

Craig Daniel wrote:

> Create a rule in the group OFFICES whose number is higher than any other in that group but
> lower than the number of the next highest numbered rule. (Note that since between any two real
> numbers have between them an infinite number of other real numbers, all such are equivalent
> for our purposes.) The rule shall have the following text:
> Whenever any proposal is passed, the Bank will give one Coin to the person who submitted the
> proposal and one Coin to the Speaker.
>
> Create another rule in the group OFFICES whose number is higher than any other in that group
> but lower than the number of the next highest numbered rule. The rule shall have the text:
> Whenever a CFJ is judged and not appealed within a week, the Bank will give one Coin to the
> Judge and one Coin to the Stenographer.
>
> Create another rule in the group OFFICES whose number is higher than any other in that group
> but lower than the number of the next highest numbered rule. The rule shall have the text:
> Whenever a decision is reached on the appeal of a CFJ, the Bank will give one Coin to each of
> the Appelate Justices who returned judgements and one Coin to the Stenographer.
>

I cast my vote FOR this proposal.

As a side note, these rules will be numbered 10.6, 10.7, 10.8 respectively, unless another
proposal passes first which alters the validity of these numbers.

---

From: "Craig" <ragnarok@p...>
Date: Tue, 13 May 2003 17:56:27 -0400

>I cast my vote FOR this proposal.

Oh, yeah. Me too.