Subject: Rule 6

From: Xylen <mctupper@h...>
Date: Wed, 21 Jun 2000 02:24:10 -0600

If a Rule-Change is adopted, it shall guide play in the form in which
it was posted to the VML.

A Rule-change can be Adopted if it satisfies one of the following
conditions:

The number of Votes FOR the rule-change is greater than the number of
Active Players divided by Two.

A Rule change can be Defeated if it satisfies one of the following
conditions:

The number of Votes AGAINST the rule change is greater than or equal
to the number of Active Players divided by Two.

---

From: topheavy@s...
Date: Thu, 22 Jun 2000 22:21:05 -0000

The Player who proposed the Rulechange has Voted AGAINST, and there 
are as many Votes AGAINST it as there are Votes FOR it.