Subject: buggy Rule 7

From: "Oloros the Blue" <oloros@b...>
Date: Wed, 21 Jun 2000 01:15:42 -0000

Noticed as I was Adopting Proposal 1, that Rule 7 is a little buggy, 
in that it does not specify that a new Rule be posted to the RML. 

-Oloros

---

From: "Oloros the Blue" <oloros@b...>
Date: Wed, 21 Jun 2000 01:37:05 -0000

--- In [email-masked], "Oloros the Blue" wrote:
> Noticed as I was Adopting Proposal 1, that Rule 7 is a 
> little buggy, in that it does not specify that a new Rule 
> be posted to the RML. 
>
Publishing problems to the RML and the AML (might as well call it 
that, as I expect it will soon be defined as such) were evident in 
the initial Rule 7. Try the fix with Proposal 9.

-Oloros