Subject: MN-L: Game 11 Game State Document

From: "Dunx (Duncan Ellis)" <DELLIS@U...>
Date: 19 Nov 98 16:26:53 +0000

+---------+-------------------+----+----+----------------------+ 
| | | | | Tokens | 
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si | 
+---------+-------------------+----+----+----------------------+ 
| dave | Limehouse | 6 | 13 | 1 0 3 0 0 5 0 | 
|*Drone | | 0 | 0 | 2 0 2 0 0 2 0 | 
| Kevan | Kennington | 6 |-27 | 5 2 1 0 0 3 0 | 
| Dunx | Bethnal Green | 5 |-10 | 2 0 0 0 0 4 0 | 
| Jon | Seven Sisters | 6 |-29 | 2 1 2 0 0 1 2 | 
+---------+-------------------+----+----+----------------------+ 
+---------------+ +-------------------------+ +----------------+ 
| Bridges: Down | | WILD STATIONS | | Time: Sat 0700 | 
+---------------+ | | +----------------+ 
+---------------+ | | +----------------+ 
| Out of Knip | | | | Circle: <-> | 
+---------------+ +-------------------------+ +----------------+ 
+--Posessions--------------------------------------------------+ 
| dave | Zone 2 Pass, Hat (B,C,T,V) | 
| Drone | | 
| Kevan | Five Pigeons, Hat (B), Overpriced Baguette | 
| Dunx | Hats (V,B), Old Street Stub | 
| Jon | Hat (B), | 
+--------+-----------------------------------------------------+ 
+---------------+--------------++---------------+--------------+ 
| Chesham | Bk || Seven Sisters | Bk | 
+---------------+--------------++---------------+--------------+ 

dave : [Home: Limehouse] Limehouse (DL) [Collecting Hat] 
Kevan : [Home: Kennington] Kennington (NT) 
Dunx : [Home: Bethnal Green] Bethnal Green (CN) [Collecting Hat] 
Jon : [Home: Seven Sisters] Seven Sisters (VC) [Collecting Hat] 
dave : [LV+3] [Purchasing Zone 2 Pass] 
Stepney Green (DS, via DL, EL, DS) 
[Collecting Hat] [Blocking Mile End] 
Kevan : [LV+3] Charing Cross (NT) [Collecting Hat] [Catching Pigeon] 
Dunx : [LV+3] Old Street (NT via CN) [Purchasing Stub] 
[Collecting Hat (British Rail)] 
Jon : [LV+3] Kings Cross St. Pancras (VC) [Blocking Angel] 
dave : [LV+2] West India Quay (DL, via DS, EL, DL) 
[Collecting Hat] [Hands on Hat] 
Kevan : [LV+3] Charing Cross (NT via CN,VC,PD,BK) [Silver to Bronze] 
[Purchasing Overpriced Baguette] [Catching Pigeon] 
Dunx : [LV+2] Elephant & Castle (NT) 
Jon : [LV+3] Bank (NT via NT,MC,CL,NT) 
dave : [LV+1] Stratford (DL) [Collecting Hat (Terminus)] 
[Hands on Hat] 
Kevan : Pass [Catching Pigeon] 
Dunx : Pimlico (VC via NT) 

{ Comment: 
Not a buzz, just a request for clarification - Jon, what route did 
your last Move take? I'm quite happy that you could get to Bank easily 
enough without going through Angel, but what's what's this 'MC' line 
code about? 

And Kevan - are you making a stew, then? 

0:10 -1 Bk (line change move - on Seven Sisters) 

Er... that's it. 

Charge delta = 30 - 32 = -2 
New charge = -10 

Tim's wing'ed chariot... whoever Tim might be. 
} 

-- 
Dunx 
IRL: Duncan Ellis, Senior Software Engineer, Business Modelers, Oracle 
<I work for Oracle, I don't speak for them>
------------------------------------------------------------------------
Free Web-based e-mail groups -- http://www.eGroups.com

---

From: Jonathan David Amery <jda23@h...>
Date: Fri, 20 Nov 1998 00:53:58 +0000 (GMT)

> enough without going through Angel, but what's what's this 'MC' line 

Metropolitan and City.

D'oh!

/me hits self with a large pointy object.

-- 
Jonathan David Amery, Trinity Hall, CAMBRIDGE, CB2 1TJ. #####
http://www.trinhall.cam.ac.uk/~jda23/home.html o__#######
Angry Wind, aka Brian - Duke of an Amber elsewhere and elsewhen. \'#######
"Thankfully we left the more psychotic ones behind."