Subject: MN-L: Re: Game 11 Game State Document

From: "Jonathan Ellis" <jonathan@f...>
Date: Sat, 27 Feb 1999 12:30:39 -0000

charset="iso-8859-1"
content-transfer-encoding: 7bit
content-type: text/plain;
charset="iso-8859-1"

[Long Game]
+----------+-----------------------+----+----------------------+
| | | | | Tokens |
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si |
+----------+------------------+----+----+----------------------+
|*dave | Limehouse | 10 |-34 | 1 2 1 0 0 9 1 |
|*Drone | | 0 | 0 | 2 0 2 0 0 2 0 |
| Jonathan | Willesden Green | 0 | 0 | 2 0 2 0 0 2 0 |
| Dunx | Bethnal Green | 6 |-62 | 4 2 3 0 0 0 1 |
|*Jon | Seven Sisters | 9 |-38 | 2 2 0 0 0 2 0 |
| PaulWay | Kennington | 10 |-33 | 3 7 1 1 0 6 2 |
| RiffRaff | Clapham North | 0 | 0 | 2 0 2 0 0 2 0 |
+----------+------------------+----+----+----------------------+
+---------------+ +-------------------------+ +----------------+
| Bridges: Down | | WILD STATIONS | | Time: Mon 1000 |
+---------------+ | Wembley Park | +----------------+
+---------------+ | Amersham | +----------------+
| Out of Knip | | | | Circle: <-> |
+---------------+ +-------------------------+ +----------------+
+--Possessions-------------------------------------------------+
| dave | *Zones 1-3 Pass*, Hats (B,C,T,V), *Drone Stick* |
| Drone | |
| Dunx | Hats (A,V,B,T,C), Old Street Stub, Zones 1-6 Pass |
| | Amersham Stub |
| Jon | Hats (B,T), Zones 1-6 Pass, One Pigeon |
| PaulWay | Zone 2 Pass, Hat (B,C,T,V), Chocolate Bar |
| RiffRaff | Hat (C) |
| Jonathan | Hat (V)
+----------+---------------------------------------------------+
+---------------+--------------++---------------+--------------+
| Chesham | Bk || Seven Sisters | BkBu |
| Dollis Hill | BkBk || London Bridge | ReReReReBu |
| Beckton | BkBk || Preston Road | Br |
+---------------+--------------++---------------+--------------+

dave : [Home: Limehouse] Limehouse (DL) [Collecting Hat]
Kevan : [Home: Kennington] Kennington (NT)
Dunx : [Home: Bethnal Green] Bethnal Green (CN) [Collecting Hat]
Jon : [Home: Seven Sisters] Seven Sisters (VC) [Collecting Hat]
dave : [LV+3] [Purchasing Zone 2 Pass]
Stepney Green (DS, via DL, EL, DS)
[Collecting Hat] [Blocking Mile End]
Kevan : [LV+3] Charing Cross (NT) [Collecting Hat]
[Catching Pigeon]
Dunx : [LV+3] Old Street (NT via CN) [Purchasing Stub]
[Collecting Hat (British Rail)]
Jon : [LV+3] Kings Cross St. Pancras (VC) [Blocking Angel]
dave : [LV+2] West India Quay (DL, via DS, EL, DL)
[Collecting Hat] [Hands on Hat]
Kevan : [LV+3] Charing Cross (NT via CN,VC,PD,BK) [Silver to Bronze]
[Purchasing Overpriced Baguette] [Catching Pigeon]
Dunx : [LV+2] Elephant & Castle (NT)
Jon : [LV+3] Bank (NT via NT,MC,CL,NT)
dave : [LV+1] Stratford (DL) [Collecting Hat (Terminus)]
[Hands on Hat]
Kevan : Pass [Catching Pigeon]
Dunx : Pimlico (VC via NT)
Jon : Time Out
PaulWay : [Home: Kennington] Kennington (NT)
[Purchasing Zone 2 Pass]
dave : [LV+3] Hainault (CN via DL, CN)
[Charge Tunneling to Heathrow Terminals 1,2,3]
Kevan : Pass (Charing Cross (JB)) [Recycling] [Wembley Park Wild]
[Catching Pigeon]
Dunx : Finchley Road (MP) [Using the Trellis Roundhouse Manoeuvre]
[Bulkheading Wembley Park] [Gold to Bronze]
[Purchasing Zones 1-6 Pass] [Collecting Hat]
Jon : [LV+3] Charing Cross (NT via CL,MP,VC,BK,PD,NT)
[Silver to Bronze] [Silver to Bronze] [Silver to Bronze]
[Collecting Hat] [Purchasing Zones 1-6 Pass]
[Catching Pigeon]
PaulWay : [LV+3] Brixton [Collecting Hat] [Hands on Hat]
dave : [LV+1] Turnham Green (PD) [Purchasing Zones 1-3 Pass]
Kevan : [LV+3] St. James's Park (DS via JL,VC)
Dunx : [LV+1] Moorgate (MP) [Recycling] [Amersham Wild]
[Hands On Hat]
Jon : Time Out
PaulWay : [LV+1] Elephant and Castle [Collecting Hat] [Hands on Head]
dave : Embankment (NT via PD,JL,NT) [Hands on Hat]
[Claiming Drone Stick] [Reshuffling]
Dunx : [Wild] Amersham (MP) [Collecting Hat]
Jon : Time Out
PaulWay : [LV+3] King's Cross St. Pancras (NT) [Claiming a Blue
Token off London Bridge] [Purchasing a Chocolate Bar]
[Hands on Head]
dave : King's X (PD, via: BL,JL,CN,BL,PD)
Dunx : [Purchasing Stub] [LV+3] Rickmansworth (MP) [Hands On Hat]
PaulWay : [LV+3] Green Park [Collecting Hat (Verdant)]
dave : Time Out
Dunx : [LV+2] North Harrow (MP) [Collecting Hat] [Hands On Hat]
PaulWay : Liverpool Street (NT via JL, BK) [Claiming a Blue token
off London Bridge] [Blocking Moorgate] [Collecting Hat]
[Hands On Hat]
Dunx : [LV+1] Northwick Park (MP) [Rebounding Off Wembley Park]
[Bronze Token on Preston Road] [Hands On Hat]
PaulWay : Bank (DL via CN, DL, HC) [Silver to Gold] [Hands on Head]
RiffRaff : [Home: Clapham North] Clapham North (NL) [Collecting Hat]
[Hands on Hat]
Jonathan : [Home: Willesden Green] Willesden Green (JL) [Collecting
Hat][Hands On Hat]

{Comments: Self-explanatory, really. But somebody credited me with
2 Blue Tokens, which I shouldn't start the game with at all, so I've
deleted them. I hope nobody will mind that I've taken the liberty of
doing the same to RiffRaff. Apologies, but it was the person who wrote
us both into the table that managed this... but the Rules say "two reds,
two blacks, two bronzes, no blues, no greens, no golds and no silvers",
so I'm holding to that.}

------------------------------------------------------------------------
eGroup home: http://www.eGroups.com/list/l-nomic-l
Free Web-based e-mail groups by eGroups.com

---

From: duncan@l... (Duncan Ellis (Dunx))
Date: Sun, 28 Feb 1999 10:52:59 GMT

[Long Game]
| Dunx | Bethnal Green | 0 |-62 | 3 2 4 0 0 0 1 |
| Kevan | | 0 | 0 | 2 0 2 0 0 2 0 |
| Bridges: Down | | WILD STATIONS | | Time: Mon 1100 |

Dunx : [Walking to Kenton] Kenton (BL) [Hands On Hat]

{ Comment:
Rule 1.7.10 says I can Walk from Northwick Park to Kenton, so I find
myself pulling on my DMs...

0:30 -1 Bk, +1 Br (walking in the Zone)
0:20 (hat pin)
----
0:50

LV zeroed

Charge unchanged
Tick tock.

Kevan added.
}

Dunx
--
Ceci n'est pas un .sig