Subject: MN-L: Game 11 Game State Document (amended...)

From: "Jonathan Ellis" <jonathan@f...>
Date: Thu, 13 May 1999 21:49:09 +0100

charset="iso-8859-1"
content-transfer-encoding: 7bit
content-type: text/plain;
charset="iso-8859-1"

[Long Game]
+----------+-----------------------+----+----------------------+
| | | | | Tokens |
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si |
+----------+------------------+----+----+----------------------+
|*dave | Limehouse | 10 |-34 | 1 2 1 0 0 9 1 |
|*Drone | | 0 | 0 | 2 0 2 0 0 2 0 |
| Jonathan | Willesden Green | 1 | 4 | 9 1 5 1 0 0 2 |
| Dunx | Bethnal Green | 3 |-81 | 5 3 3 2 0 1 0 |
|*Jon | Seven Sisters | 9 |-38 | 2 2 0 0 0 2 0 |
| PaulWay | Kennington | 6 |-48 | 3 2 5 4 0 1 5 |
| Kevan | Warwick Avenue | 3 |-38 | 2 0 2 1 0 3 1 |
| RiffRaff | Clapham North | 3 | 4 | 20 0 2 0 0 2 0 |
+----------+------------------+----+----+----------------------+
+---------------+ +-------------------------+ +----------------+
| Bridges: Down | | WILD STATIONS | | Time: Tue 1020 |
+---------------+ | Wembley Park | +----------------+
+---------------+ | Amersham | +----------------+
| Out of Knip | | | | Circle: <-> |
+---------------+ +-------------------------+ +----------------+
+--Possessions-------------------------------------------------+
| dave | *Zones 1-3 Pass*, Hats (BCTV), *Drone Stick* |
| Dunx | Hats (T), Old Street Stub, Amersham Stub, |
| | Harrow & Wealdstone Stub, Overpriced Baguette |
| Jon | Hats (BT), Zones 1-6 Pass, One Pigeon |
| PaulWay | Zones 1-3 Pass, Chocolate Bar, Hat (ABT), |
| | Charing Cross Stub |
| Kevan | Zones 1-6 Pass, Chocolate Bar, Hat (A), Pigeon |
| RiffRaff | Hat (CBVT) |
| Jonathan | Hat (V), Zone 3 Pass |
+----------+---------------------------------------------------+
+---------------+--------------++---------------+--------------+
| Chesham | Bk || Seven Sisters | BkBu |
| Stonebridge Pk| GoGoGoGoGoGo || London Bridge | ReReReReBu |
| | || Preston Road | Br |
| East India | ReRe || | |
+---------------+--------------++---------------+--------------+
+--------------------------------------------------------------+
| Courier call from Putney Bridge(PD) to Stepney Green(HC) |
+--------------------------------------------------------------+
+- Disruptions ------------------------------------------------+
| Wembley Park(Bulkhead),Dollis Hill(peg) |
+--------------------------------------------------------------+

dave : [Home: Limehouse] Limehouse (DL) [Collecting Hat]
Kevan : [Home: Kennington] Kennington (NT)
Dunx : [Home: Bethnal Green] Bethnal Green (CN) [Collecting Hat]
Jon : [Home: Seven Sisters] Seven Sisters (VC) [Collecting Hat]
dave : [LV+3] [Purchasing Zone 2 Pass]
Stepney Green (DS, via DL, EL, DS)
[Collecting Hat] [Blocking Mile End]
Kevan : [LV+3] Charing Cross (NT) [Collecting Hat]
[Catching Pigeon]
Dunx : [LV+3] Old Street (NT via CN) [Purchasing Stub]
[Collecting Hat (British Rail)]
Jon : [LV+3] Kings Cross St. Pancras (VC) [Blocking Angel]
dave : [LV+2] West India Quay (DL, via DS, EL, DL)
[Collecting Hat] [Hands on Hat]
Kevan : [LV+3] Charing Cross (NT via CN,VC,PD,BK) [Silver to Bronze]
[Purchasing Overpriced Baguette] [Catching Pigeon]
Dunx : [LV+2] Elephant & Castle (NT)
Jon : [LV+3] Bank (NT via NT,MC,CL,NT)
dave : [LV+1] Stratford (DL) [Collecting Hat (Terminus)]
[Hands on Hat]
Kevan : Pass [Catching Pigeon]
Dunx : Pimlico (VC via NT)
Jon : Time Out
PaulWay : [Home: Kennington] Kennington (NT)
[Purchasing Zone 2 Pass]
dave : [LV+3] Hainault (CN via DL, CN)
[Charge Tunneling to Heathrow Terminals 1,2,3]
Kevan : Pass (Charing Cross (JB)) [Recycling] [Wembley Park Wild]
[Catching Pigeon]
Dunx : Finchley Road (MP) [Using the Trellis Roundhouse Manoeuvre]
[Bulkheading Wembley Park] [Gold to Bronze]
[Purchasing Zones 1-6 Pass] [Collecting Hat]
Jon : [LV+3] Charing Cross (NT via CL,MP,VC,BK,PD,NT)
[Silver to Bronze] [Silver to Bronze] [Silver to Bronze]
[Collecting Hat] [Purchasing Zones 1-6 Pass]
[Catching Pigeon]
PaulWay : [LV+3] Brixton [Collecting Hat] [Hands on Hat]
dave : [LV+1] Turnham Green (PD) [Purchasing Zones 1-3 Pass]
Kevan : [LV+3] St. James's Park (DS via JL,VC)
Dunx : [LV+1] Moorgate (MP) [Recycling] [Amersham Wild]
[Hands On Hat]
Jon : Time Out
PaulWay : [LV+1] Elephant and Castle [Collecting Hat] [Hands on Head]
dave : Embankment (NT via PD,JL,NT) [Hands on Hat]
[Claiming Drone Stick] [Reshuffling]
Dunx : [Wild] Amersham (MP) [Collecting Hat]
Jon : Time Out
PaulWay : [LV+3] King's Cross St. Pancras (NT) [Claiming a Blue
Token off London Bridge] [Purchasing a Chocolate Bar]
[Hands on Head]
dave : King's X (PD, via: BL,JL,CN,BL,PD)
Dunx : [Purchasing Stub] [LV+3] Rickmansworth (MP) [Hands On Hat]
PaulWay : [LV+3] Green Park [Collecting Hat (Verdant)]
dave : Time Out
Dunx : [LV+2] North Harrow (MP) [Collecting Hat] [Hands On Hat]
PaulWay : Liverpool Street (NT via JL, BK) [Claiming a Blue token off
London Bridge] [Blocking Moorgate] [Collecting Hat]
[Hands On Hat]
Dunx : [LV+1] Northwick Park (MP) [Rebounding Off Wembley Park]
[Bronze Token on Preston Road] [Hands On Hat]
PaulWay : Bank (DL via CN, DL, HC) [Silver to Gold] [Hands on Hat]
RiffRaff : [Home: Clapham North] Clapham North (NL) [Collecting Hat]
[Hands on Hat]
Jonathan : [Home: Willesden Green] Willesden Green (JL) [Collecting
Hat] [Hands On Hat]
Dunx : [Walking to Kenton] Kenton (BL) [Hands On Hat]
PaulWay : Bond Street (CN via NT) [Collecting Hat] [Hands on Hat]
[Gold to Bronze] [Purchasing Zones 1-3 Pass]
Kevan : [Home: Warwick Avenue] Warwick Avenue (BL)
RiffRaff : [LV+3] Balham (NT) [Collecting Hat] [Hands on Hat]
Jonathan : [LV+3] [Purchasing Zone 3 Pass] Wembley Park (JL)
[Claiming Black Token from Dollis Hill] [Hands on Hat]
Dunx : [LV+3] Wembley Central (BL) [Hands On Hat]
PaulWay : Bank (NT via JL, PD, BK, VC) [Cashing in Hats] [Bonanza]
[Silver to Gold] [Discarding Zone 2 Pass]
Kevan : [LV+3] Baker Street (CL via BL) [Mind the Gap]
RiffRaff : Colliers Wood (NT) [Collecting Hat] [Hands on Hat]> Dunx :
[LV+1] Kensal Green (BL) [Hands On Hat]
PaulWay : Charing Cross (NT) [Collecting Hat] [Bonanza]
Kevan : [Purchasing Chocolate Bar] [Eating Chocolate Bar] [LV+3]
Kensal Green (BL via BL, CN) [Shunting Dunx to Kenton]
RiffRaff : [LV-2] South Wimbledon (NT) [Hands on Hat]
Dunx : [LV+1] Harrow & Wealdstone (BL) [Purchasing Stub]
PaulWay : [Ignore the Gap] [LV-1] Baker Street (BL via NT,CL,VC,CN)
[Collecting Hat] [Recycling] [Courier Call (Fixed)]
Kevan : [LV+3] Maida Vale (BL) [Purchasing Chocolate Bar]
RiffRaff : Morden (NT) [Using the Morden Paradox Gambit]
[Collecting Hat]
Jonathan : [LV-1] Dollis Hill (JL)
Dunx : [Dollis Sidestep] [Stub Link] Old Street (NT)
Kevan : [LV+2] Baker Street (BL) [Shunting PaulWay to Embankment]
RiffRaff : [Home] Clapham North (NT)
Jonathan : [LV-1] Neasden (JL)
Dunx : [LV+2] Bank (NT) [Cashing In Hats] [Collecting Hat]
PaulWay : [LV+3] Victoria (CL via BL)
Kevan : Time Out
RiffRaff : [LV+3] Kennington (NT)
Jonathan : Dollis Hill (JL) (Collecting Black Token from Dollis Hill)
Dunx : [Dollis Sidestep] [LV+1] Charing Cross (BL via WC)
[Silver to Bronze] [Black Token on Charing Cross]
[Purchasing Overpriced Baguette] [Catching Pigeon]
PaulWay : [Dollis Sidestep] [LV+3] Charing Cross (JL via
VC,PD,BK,CT) [Collecting Hat] [Claiming Black Token from
Charing Cross] [Purchasing Charing Cross Stub]
Kevan : [LV+3] Charing Cross (JL via BL) [Recycling] [Gold Rush]
[Catching Pigeon]
RiffRaff : Timeout
Jonathan : Neasden [Using the Rushton Memorial Manoeuvre] [Gold to Blue]
[Power Failure (JL)] [Pegging Dollis Hill]

{Comments:
Sorry, RiffRaff, but your time is up. It's been ages.
+1 Black for same Line, +1 Bronze for Zone Pass.
+2 Gold for the Manoeuvre - thanks to Dunx for denying DH twice
allowing me to sidestep to Neasden.
1 Gold to 2 Blue.
-3 Red for the Power Failure: 2 of them on Beckton, another on East
India. Kevan and PaulWay are caught. Dunx may escape as he is on the
Bakerloo: does this count for anything? The rule appears to be even
older than Line Codes as stated currently.
-1 Blue for the Peg: placed on Beckton, completes a BkBkBkReReBu
stack (now removed) and gets me 2 Silver Tokens. Who said that the Stack
Em High, Sell Em Cheap rule never gets used? :-)
Beckton Stack removed as a result of this: also, Charing Cross has
no tokens left and is thus removed from the table of Token Stacks.
Finally - Kevan did not provide a random Venbacker Number for me to
look up the Station for the focus of his Gold Rush, so I have had to
generate my own and came up with 241 (Stonebridge Park), so six Gold
Tokens are now there. Personally I think this and Electroplating are two
of the dumbest ideas that this Nomic has ever come up with as regards
the getting of Gold Tokens...
Also moving Game Time forward by 45 mins (length of move) and
amending my Token Table to leave me with only 1 Blue rather than 2, as I
forgot to do this first time.
}

Jonathan.

------------------------------------------------------------------------
eGroup home: http://www.eGroups.com/group/l-nomic-l
http://www.eGroups.com - Simplifying group communications

---

From: kevan@d...
Date: Fri, 14 May 1999 08:36:05 -0000

> Em High, Sell Em Cheap rule never gets used? :-)

Fair enough. If it stays in I suppose I'll just have to start abusing it as much as possible, then.

> Tokens are now there.

Tsk, careless of me. I'm not sure whether the Gold Rush should continue now that I've forgotten to roll the die, actually; I suspect it might even make my Turn Invalid, that I didn't do all that I should. Hmm. Grey areas. I'm not too bothered myself, but someone else may care to Buzz.

(Incidentally, you're supposed to tell the Dice Server to echo the results of the die roll to the mailing list, so we can all see what the roll was.)

> Personally I think this and Electroplating are two

Oh? Why? I thought Gold Rushing seemed like an interesting random element - potentially more useful for other players, but such is the risk - and that Electroplating was a more measured replacement to the old "enter MC for free if your Charge is a certain number", giving some reason to bother keeping track of our Charges. Neither has seemed to be overly powerful, or anything, to date...

Kevan

--
kevan@d...
http://members.xoom.com/asabove