Subject: MN-L: Re: Game 11 Game State Document

From: "Wayper, Paul" <WayperP@p...>
Date: Thu, 25 Nov 1999 16:43:55 +1000

[Long Game]
+----------+-----------------------+----+----------------------+
| | | | | Tokens |
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si |
+----------+------------------+----+----+----------------------+
|*Drone | | 0 | 0 | 2 0 2 0 0 2 0 |
|*Jon | Seven Sisters | 0 |-38 | 4 2 0 0 0 2 0 |
| PaulWay | Kennington | 4 |-44 | 6 3 2 5 0 2 5 |
| Kevan | Warwick Avenue | 0 |-26 | 4 2 1 4 0 1 1 |
|*miKi | Royal Oak | 0 | 0 | 2 0 2 0 0 2 0 |
| Ole | Stepney Green | 4 |-31 | 2 1 0 0 0 4 0 |
+----------+------------------+----+----+----------------------+
+- Wild -------------------------------------------++-- Time --+
+ Wembley Park, Amersham, Dollis Hill || Wed 0035 |
+--------------------------------------------------++----------+
+--Possessions-------------------------------------------------+
| Jon | Hats (BT), Zones 1-6 Pass, Three Pigeon |
| PaulWay | Zones 1-3 Pass, Chocolate Bar, Hat (ABCTV), |
| | Charing Cross Stub |
| Kevan | Zones 1-6 Pass, Chocolate Bar, Hat (A), Knerdling |
| | Stick |
| Ole | Scarf, Remote Control #42, Pigeon |
+----------+---------------------------------------------------+
+- Stacks ------+--------------++---------------+--------------+
| Chesham | Bk || Seven Sisters | BkBu |
| Stonebridge Pk| GoGoGoGo || London Bridge | ReReReReBuRe |
| East India | ReReBuBuGrRe || Preston Road | Br |
| Brixton | Re || | |
+---------------+--------------++---------------+--------------+
+--------------------------------------------------------------+
| Courier call from Putney Bridge(PD) to Stepney Green (HC) |
+--------------------------------------------------------------+
+- Disruptions ------------------------------------------------+
| Wembley Park (Bulkhead), Dollis Hill (Peg), |
| Warwick Avenue (Maelberg) |
+--------------------------------------------------------------+

dave : [Home: Limehouse] Limehouse (DL) [Collecting Hat]
Kevan : [Home: Kennington] Kennington (NT)
Dunx : [Home: Bethnal Green] Bethnal Green (CN) [Collecting Hat]
Jon : [Home: Seven Sisters] Seven Sisters (VC) [Collecting Hat]
dave : [LV+3] [Purchasing Zone 2 Pass]
Stepney Green (DS, via DL, EL, DS)
[Collecting Hat] [Blocking Mile End]
Kevan : [LV+3] Charing Cross (NT) [Collecting Hat]
[Catching Pigeon]
Dunx : [LV+3] Old Street (NT via CN) [Purchasing Stub]
[Collecting Hat (British Rail)]
Jon : [LV+3] Kings Cross St. Pancras (VC) [Blocking Angel]
dave : [LV+2] West India Quay (DL, via DS, EL, DL)
[Collecting Hat] [Hands on Hat]
Kevan : [LV+3] Charing Cross (NT via CN,VC,PD,BK) [Silver to Bronze]
[Purchasing Overpriced Baguette] [Catching Pigeon]
Dunx : [LV+2] Elephant & Castle (NT)
Jon : [LV+3] Bank (NT via NT,MC,CL,NT)
dave : [LV+1] Stratford (DL) [Collecting Hat (Terminus)]
[Hands on Hat]
Kevan : Pass [Catching Pigeon]
Dunx : Pimlico (VC via NT)
Jon : Time Out
PaulWay : [Home: Kennington] Kennington (NT)
[Purchasing Zone 2 Pass]
dave : [LV+3] Hainault (CN via DL, CN)
[Charge Tunneling to Heathrow Terminals 1,2,3]
Kevan : Pass (Charing Cross (JB)) [Recycling] [Wembley Park Wild]
[Catching Pigeon]
Dunx : Finchley Road (MP) [Using the Trellis Roundhouse Manoeuvre]
[Bulkheading Wembley Park] [Gold to Bronze]
[Purchasing Zones 1-6 Pass] [Collecting Hat]
Jon : [LV+3] Charing Cross (NT via CL,MP,VC,BK,PD,NT)
[Silver to Bronze] [Silver to Bronze] [Silver to Bronze]
[Collecting Hat] [Purchasing Zones 1-6 Pass]
[Catching Pigeon]
PaulWay : [LV+3] Brixton [Collecting Hat] [Hands on Hat]
dave : [LV+1] Turnham Green (PD) [Purchasing Zones 1-3 Pass]
Kevan : [LV+3] St. James's Park (DS via JL,VC)
Dunx : [LV+1] Moorgate (MP) [Recycling] [Amersham Wild]
[Hands On Hat]
Jon : Time Out
PaulWay : [LV+1] Elephant and Castle [Collecting Hat] [Hands on Head]
dave : Embankment (NT via PD,JL,NT) [Hands on Hat]
[Claiming Drone Stick] [Reshuffling]
Dunx : [Wild] Amersham (MP) [Collecting Hat]
Jon : Time Out
PaulWay : [LV+3] King's Cross St. Pancras (NT) [Claiming a Blue
Token off London Bridge] [Purchasing a Chocolate Bar]
[Hands on Head]
dave : King's X (PD, via: BL,JL,CN,BL,PD)
Dunx : [Purchasing Stub] [LV+3] Rickmansworth (MP) [Hands On Hat]
PaulWay : [LV+3] Green Park [Collecting Hat (Verdant)]
dave : Time Out
Dunx : [LV+2] North Harrow (MP) [Collecting Hat] [Hands On Hat]
PaulWay : Liverpool Street (NT via JL, BK) [Claiming a Blue token off
London Bridge] [Blocking Moorgate] [Collecting Hat]
[Hands On Hat]
Dunx : [LV+1] Northwick Park (MP) [Rebounding Off Wembley Park]
[Bronze Token on Preston Road] [Hands On Hat]
PaulWay : Bank (DL via CN, DL, HC) [Silver to Gold] [Hands on Hat]
RiffRaff : [Home: Clapham North] Clapham North (NL) [Collecting Hat]
[Hands on Hat]
Jonathan : [Home: Willesden Green] Willesden Green (JL) [Collecting
Hat] [Hands On Hat]
Dunx : [Walking to Kenton] Kenton (BL) [Hands On Hat]
PaulWay : Bond Street (CN via NT) [Collecting Hat] [Hands on Hat]
[Gold to Bronze] [Purchasing Zones 1-3 Pass]
Kevan : [Home: Warwick Avenue] Warwick Avenue (BL)
RiffRaff : [LV+3] Balham (NT) [Collecting Hat] [Hands on Hat]
Jonathan : [LV+3] [Purchasing Zone 3 Pass] Wembley Park (JL)
[Claiming Black Token from Dollis Hill] [Hands on Hat]
Dunx : [LV+3] Wembley Central (BL) [Hands On Hat]
PaulWay : Bank (NT via JL, PD, BK, VC) [Cashing in Hats] [Bonanza]
[Silver to Gold] [Discarding Zone 2 Pass]
Kevan : [LV+3] Baker Street (CL via BL) [Mind the Gap]
RiffRaff : Colliers Wood (NT) [Collecting Hat] [Hands on Hat]>
Dunx : [LV+1] Kensal Green (BL) [Hands On Hat]
PaulWay : Charing Cross (NT) [Collecting Hat] [Bonanza]
Kevan : [Purchasing Chocolate Bar] [Eating Chocolate Bar] [LV+3]
Kensal Green (BL via BL, CN) [Shunting Dunx to Kenton]
RiffRaff : [LV-2] South Wimbledon (NT) [Hands on Hat]
Dunx : [LV+1] Harrow & Wealdstone (BL) [Purchasing Stub]
PaulWay : [Ignore the Gap] [LV-1] Baker Street (BL via NT,CL,VC,CN)
[Collecting Hat] [Recycling] [Courier Call (Fixed)]
Kevan : [LV+3] Maida Vale (BL) [Purchasing Chocolate Bar]
RiffRaff : Morden (NT) [Using the Morden Paradox Gambit]
[Collecting Hat]
Jonathan : [LV-1] Dollis Hill (JL)
Dunx : [Dollis Sidestep] [Stub Link] Old Street (NT)
Kevan : [LV+2] Baker Street (BL) [Shunting PaulWay to Embankment]
RiffRaff : [Home] Clapham North (NT)
Jonathan : [LV-1] Neasden (JL)
Dunx : [LV+2] Bank (NT) [Cashing In Hats] [Collecting Hat]
PaulWay : [LV+3] Victoria (CL via BL)
Kevan : Time Out
RiffRaff : [LV+3] Kennington (NT)
Jonathan : Dollis Hill (JL) (Collecting Black Token from Dollis Hill)
Dunx : [Dollis Sidestep] [LV+1] Charing Cross (BL via WC)
[Silver to Bronze] [Black Token on Charing Cross]
[Purchasing Overpriced Baguette] [Catching Pigeon]
PaulWay : [Dollis Sidestep] [LV+3] Charing Cross (JL via
VC,PD,BK,CT) [Collecting Hat] [Claiming Black Token from
Charing Cross] [Purchasing Charing Cross Stub]
Kevan : [LV+3] Charing Cross (JL via BL) [Recycling] [Gold Rush]
[Catching Pigeon]
RiffRaff : Timeout
Jonathan : Neasden [Using the Rushton Memorial Manoeuvre] [Gold to Blue]
[Power Failure (JL)] [Pegging Dollis Hill]
Dunx : Pass (Charing Cross (BL)) [Catching Pigeon]
[Purchasing Charing Cross Stub]
Jon : Pass (Charing Cross (JL)) [Catching Pigeon]
PaulWay : [Purchasing Marmalade Sandwich] [Eating Marmalade Sandwich]
Paddington (BL) [Purchasing Hat]
Kevan : [Home] Warwick Avenue (BL) [Gold to Blue] [Maelberging
Warwick
Avenue] [Cowering]
RiffRaff : Timeout
Ole : [Home: Stepney Green (DS)] Stepney Green (DS] [Finding]
Dunx : [Stub Link] Harrow & Wealdstone (BL) [Black Token on Harrow &
Wealdstone] [Straddling to Kenton]
Jon : Pass (Charing Cross (JL)) [Catching Pigeon]
PaulWay : [LV+3] South Kensington (CL via BL) [South Wormhole to South
Kenton] [Purchasing Hat]
Kevan : [LV+3] Queens Park (BL) [Purchasing Knerdling Stick]
RiffRaff : Timeout
Ole : [LV+3] Liverpool St (CN via DS,HC) [Night Train]
Jon : Timeout
PaulWay : [LV-2] Stonebridge Park (BK) [Blocking Harlesden] [Claiming a
Gold Token from Stonebridge Park] [Purchasing Verdant Hat]
Kevan : Pass (Queens Park (BL)) [Recycling] [Dollis Hill Wild]
miKi : [Home: Royal Oak (HC)] Royal Oak (HC)
Ole : [LV+2] King's Cross St. Pancras (NT via CN) [Silver to
Bronze] [Purchasing Remote Control]
Jon : Timeout
PaulWay : [LV-3] Stonebridge Park (BK) [Claiming a Gold Token from
Stonebridge Park] [Taking a Bow]
Kevan : [LV+1] Stonebridge Park (BK) [Shunting PaulWay to Kenton]
[Blocking Wembley Central] [Claiming a Gold Token from
Stonebridge Park]
miKi : Timeout
Ole : [LV+2] Baker Street (BK via NT, VC, NT, CN)
PaulWay : [Home] Kennington (NT)
Kevan : Pass (Stonebridge Park (BK)) [Claiming a Gold Token from
Stonebridge Park] [Blocking Harlesden] [Begging] [Releasing
Pigeon]
Ole : [LV-3] Charing Cross (BK) [Catching Pigeon] [Recycling]
[Declaring the Easter Gambit]
PaulWay : [LV+3] [Eating Chocolate Bar] Bank (NT) [Cashing in Hats]
[Claiming a Red token from London Bridge]
Kevan : Timeout

Paul Wayper -- DPI IS&S ITO Computer Systems Officer
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
Report all bugs to the author. SigClean is FreeWare. (c) 1998-9 PJW

---

From: "Kevan Davis" <kevan@s...>
Date: Fri, 03 Dec 1999 02:43:11 -0800

[Long Game]
| Kevan | Warwick Avenue | 0 |-26 | 4 2 1 5 0 1 1 |
+ Wembley Park, Amersham, Dollis Hill || Wed 0100 |
| Stonebridge Pk| GoGoGo || London Bridge | ReReReReBuRe |
| Brixton | ReRe || | |

Stonebridge Park] [Blocking Harlesden] [Begging]

{
Comments:

Sorry for the delay, there.

25 minutes, +1 Gold, -1 Red (Brixton), +1 Red.
}

--
kevan@s...
http://www.stormloader.com/kevan

---

From: "Ole Andersen" <palnatoke@g...>
Date: Sat, 11 Dec 1999 22:42:46 +0100

[Long Game]
| Ole | Stepney Green | 6 |-28 | 1 0 0 0 0 2 0 |
+ Wembley Park, Amersham, Dollis Hill || Wed 0140 |
+- Line States ------------------------------------------------+
| NT Electrified |

Ole : [LV+2] King's Cross St. Pancras (NT via BK, VC) [NT: Electrified]
{
Comments:

0:10 Speeding
0:10 -1 Bk Lineswitching (gone)
+1 Bu through 4
+1 Si to 5
0:20 -2 Re Elect-
-2 Bu -ri-
-1 Si -fying! (all vapourise)
==============
0:40 -1 Bk, -1 Bu, -2 Re

LV+=2
Charge+=3

}