Subject: MN: Year 3 Week 16 Voting Results

From: "MN Speaker" <speaker@d...>
Date: Tue, 17 Aug 1999 20:43:10 +0100

Mornington Nomic
Voting results for Week 16 Year 3

------------------------------------------------------------
No. Proposal F P A Q Results
------------------------------------------------------------
842 Emptying the Cupboards 6 0 0 4 Passes
843 Spread'em 2 0 3 4 Fails
844 Follow the Purple Line, Sir! 5 0 0 4 Passes
845 Ludomania 4 1 0 4 Passes
846 Vanilla and Stabilizers 0 0 5 4 Fails
847 Ambiguity Sminting 5 1 0 4 Passes
848 Bear Necessities 4 1 1 4 Passes
849 Found, Found, Found 2 2 2 4 Fails
850 Quantum Sleep 5 1 0 4 Passes
851 A Nation Turns Its Back 4 2 0 4 Passes
852 Ghost-Train Scenery 5 1 0 4 Passes
853 A Purple Shirt and All The Rest 5 1 0 4 Passes
854 Practical Reproposals 5 1 0 4 Passes
855 Taxman 4 1 1 4 Passes
856 Gran Turismo 1 1 3 4 Fails
857 The other Eye 3 0 2 4 Passes
858 Euston Walkabout 4 0 1 4 Passes
859 No, it can't be Eaten 1 0 4 4 Fails
------------------------------------------------------------

---------------------------------------------------------------------------------------
dave Dunx Grimac Jon Kevan miKi Ole Paul Riff Snow 
---------------------------------------------------------------------------------------

842 (Ole) - - - - FOR FOR FOR FOR FOR FOR [a]
843 (Ole) - - - - AGA FOR - FOR AGA AGA 
844 (Ole) - - - - FOR FOR - FOR FOR FOR 
845 (Ole) - - - - PAS FOR - FOR FOR FOR 
846 (Ole) - - - - AGA AGA - AGA AGA AGA 
847 (Snow) - - - - FOR FOR FOR FOR FOR PAS 
848 (Snow) - - - - FOR FOR AGA FOR FOR PAS 
849 (Kevan) - - - - PAS PAS AGA FOR FOR AGA 
850 (Kevan) - - - - PAS FOR FOR FOR FOR FOR 
851 (Kevan) - - - - PAS PAS FOR FOR FOR FOR 
852 (Kevan) - - - - PAS FOR FOR FOR FOR FOR 
853 (Kevan) - - - - PAS FOR FOR FOR FOR FOR 
854 (Snow) - - - - FOR FOR FOR FOR FOR PAS 
855 (Snow) - - - - FOR FOR AGA FOR FOR PAS 
856 (Ole) - - - - AGA AGA - AGA FOR PAS 
857 (Ole) - - - - AGA AGA - FOR FOR FOR 
858 (Ole) - - - - FOR AGA - FOR FOR FOR 
859 (Ole) - - - - AGA AGA - AGA AGA FOR 

---------------------------------------------------------------------------------------
dave Dunx Grimac Jon Kevan miKi Ole Paul Riff Snow 
---------------------------------------------------------------------------------------

CAMREC Cleanup Aw - - - - 848 - - - - - 
Mrs Trellis Award - - - - - - - - - 859 
Clever Bear - - - - - - - - - - 
ICMS Clarity Awar - - - - 855 - - - - - 
Ruttsborough Awar - - - - 844 - - - - 844 

---------------------------------------------------------------------------------------
dave Dunx Grimac Jon Kevan miKi Ole Paul Riff Snow 
---------------------------------------------------------------------------------------

Last Week +11 +10 +4 +3 +16 +11 +9 +4 +4 +7
Gifts +0 +0 +0 +0 +0 +0 +0 +0 +0 +0

Initial +11 +10 +4 +3 +16 +11 +9 +4 +4 +7
Halved +2 +1 +8 +5 +4 +2 +2 +3

FOR votes +0 +0 +21 +0 +26 +0 +0 +18
AGAINST votes +0 +0 -2 +0 -18 +0 +0 -2
Voting/own +0 +0 +0 +0 -3 +0 +0 +0

EP FOR votes +0 +0 +0 +0 +0 +0 +0 +0
EP AGAINST vo +0 +0 +0 +0 +0 +0 +0 +0

Decisiveness +0 +0 +0 +0 +0 +3 +3 +0
Finger/pulse +0 +0 +0 +0 +0 +0 +0 +0

Awards +0 +0 +0 +0 +5 +0 +0 +3

This week +0 +0 +19 +0 +10 +3 +3 +19
Final +11 +10 +2 +1 +27 +5 +14 +5 +5 +22

---------------------------------------------------------------------------------------
dave Dunx Grimac Jon Kevan miKi Ole Paul Riff Snow 
---------------------------------------------------------------------------------------

For E's A Jolly Good Fellow (+3) - Snow (automatic)
CAMREC Cleanup Award (+3) - none
Mrs Trellis Award (+4) - none
Clever Bear (+3) - none
ICMS Clarity Award (+3) - none
Ruttsborough Award (+1) - Ole (Follow the Purple Line, Sir!)

[a] - Ole made several votes of "ABSTAIN" this week. Since "ABSTAIN" is not a vote
recognised by the Ruleset these votes are invalid and have been ignored. Instead
Ole was considered to have abstained from voting for these Proposals.

MN Speaker
-Professional breast massager.

---

From: "Ole Andersen" <palnatoke@g...>
Date: Wed, 18 Aug 1999 07:08:50 +0200

: --------------------------------------------------------------------------
-------------
: dave Dunx Grimac Jon Kevan miKi Ole Paul
Riff Snow
: --------------------------------------------------------------------------
-------------
: Voting/own +0 +0 +0 +0 -3 +0
+0 +0

Drat. I had forgotten whose prop it was. And then it passed 6-0. Waste of 3
good points.

: Decisiveness +0 +0 +0 +0 +0 +3
+3 +0

Didn't I vote FOR or AGAINST all Proposals besides my own?

Ole

---

From: "Snow" <snowl@s...>
Date: Wed, 18 Aug 1999 22:20:07 +0100

2 actually (you get 1 point for the FOR vote and 3 taken away because it was your own prop).

> Didn't I vote FOR or AGAINST all Proposals besides my own?

Sorry, a bug in TheVoteMachine. I'll correct it for next week.

This week +0 +0 +19 +0 +13 +3 +3 +19
Final +11 +10 +2 +1 +27 +5 +17 +5 +5 +22

Snow
-Funeral Director (cattle division)