Subject: MN: Re: Game 12 - RiffRaff Wins!

From: riffraff@n... (RiffRaff)
Date: Wed, 7 Apr 1999 14:06:50 -0500

>
> Player had delta now
> -----------------------------------
> dave 0 -1 0
> Dunx 8 -1 7
> PaulWay 1 -1 0
> RiffRaff 0 +4 4

You've forgotten Kevan, who was deleted from the list due to inactivity,
but played nonetheless...

cheers,
--Riff

------------------------------------------------------------------------
eGroup home: http://www.eGroups.com/list/l-nomic-d
Free Web-based e-mail groups by eGroups.com

---

From: dunx@l... (Duncan Ellis (Dunx))
Date: Thu, 08 Apr 1999 06:14:47 GMT

>but played nonetheless...

A fair point, but one I am choosing to ignore. Rule 1.1.9 talks of Players in a
Game - for the sake of sanity, I choose to interpret that as meaning Players
playing in the Game when it finishes - other interpretations are unnecessarily
hard to apply, especially retrospectively (it took me ages to work out the
scores for all the Games played when this Rule came in as it was...).

Expect an amendment shortly to clarify this.

Dunx
--
Ceci n'est pas un .sig