Subject: RE: MN: Re: Subject: Moving

From: "Wayper, Paul" <WayperP@p...>
Date: Mon, 19 Jun 2000 15:00:34 +1000

On Monday, June 19, 2000 2:33 PM, Ole Andersen [SMTP:palnatoke@g...]
wrote:
> Riff wrote:
> 
> : The only problem I see with this is with
> : Players
> : spending multiple turns simply oscillating between Zones 4 and 5 to
> : build
> : up a massive supply of Tokens. Perhaps the necessity of forefeiting
> : several turns to do that would balance it out.
> 
> It could just be a number of Tokens equal to the highest-numbered zone
> entered, though that would give a smaller flow.

The highest numbered zone entered in one turn, yeah?

Paul Wayper -- DPI IS&S ITO Computer Systems Officer
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
Report all bugs to the author. SigClean is FreeWare. (c) 1998-9 PJW

---

From: "Ole Andersen" <palnatoke@g...>
Date: Mon, 19 Jun 2000 07:15:42 +0200

: > 
: > It could just be a number of Tokens equal to the highest-numbered zone
: > entered, though that would give a smaller flow.
: 
: The highest numbered zone entered in one turn, yeah?
: 

Yep. I assume that we leave the real zones A-D as zone 7...

Ole