Subject: MN: Re: Sv: Sv: Year 3 Week 4 - Updated Proposals

From: "Ole Andersen" <palnatoke@g...>
Date: Thu, 6 May 1999 15:02:40 +0200

Kevan wrote:

:Is such a minimal-impact rule worth having in the game, then, do you think?

Definitely yes.
Not necessarily in this form, though.
The presence of a rule can spawn new rules, which can ... .

As for realism, no. That would be inappropriate.
'Realism' - that's quite another alley. If things make sense in some way,
they might be worth the bother.

Ole

------------------------------------------------------------------------
eGroup home: http://www.eGroups.com/group/l-nomic-d
http://www.eGroups.com - Simplifying group communications

---

From: kevan@d...
Date: Thu, 06 May 1999 16:04:02 -0000

> The presence of a rule can spawn new rules, which can ... .

True enough, of course, but such is more the case with Proposals which offer much potential for future Proposals - "Each Player has a number of Tokens", "Stations may be Open or Closed", and whatever. Although night-time activity is a particularly intriguing idea, and one which I suspect will spawn new Proposals, the very tightly-focused Walking-in-the-night Proposal doesn't seem to be the best path into it. I think I'd be tempted to vote against it and wait for next Week to bring more appealing amendments, myself...

Kevan

--
kevan@d...
http://members.xoom.com/asabove

>From "Ole Andersen" <palnatoke@g...> Thu May 6 10:10:05 1999
Mailing-List: contact [email-masked]
Reply-To: l-nomic-d@e

---

From: kevan@d...
Date: Thu, 06 May 1999 16:04:02 -0000

Kevan