Subject: Re: MN: Vote on Dunx0001

From: Dunx <dunx@d...>
Date: Mon, 5 Mar 2001 09:25:56 -0800

On Mon, 05 Mar 2001, you wrote:
> PASS
> 
> {Sounds fine to me, not overly complicated...}

OK, I'm a bit confused here - do you mean you're voting for the Proposal to
pass? Or are you abstaining?

I should have been clearer on this since we're restarting, but could
Players please Vote one of:

FOR (should you wish the Proposal to succeed)
AGAINST (should you wish to see the Proposal fail)
PASS (if you want to abstain)

A vote of PASS will be entered in any case if you don't Vote explicitly.

Apologies for the confusion.

-- 
Dunx
The only Ultimate Truth is that there isn't one.

---

From: Gunnar Thoele <gthoele@G...>
Date: Wed, 07 Mar 2001 18:14:17 +0100

{Hallo!
>pass? Or are you abstaining?
Shit. Sorry i chose the wrong word. I want the proposal to <pass> so:}
FOR
-- 
Gunnar