Subject: MN-C: Re: Game 18 Game State Document - Timeout on Paul

From: "Wayper, Paul" <WayperP@p...>
Date: Mon, 10 Jan 2000 09:16:09 +1000

[Vanilla]
+--------------+------------------+----+----+----------------------+
| | | | | Tokens |
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si |
+--------------+------------------+----+----+----------------------+
| RiffRaff | Bethnal Green | 0 | 1 | 2 2 0 0 0 2 1 |
| Kevan | Preston Road | 0 | -3 | 1 1 5 0 0 2 0 |
| PaulWay | Holland Park | 8 |-21 | 4 0 0 0 0 3 1 |
|*Drone | | 0 | 0 | 2 0 2 0 0 2 0 |
| Ole | Limehouse | 10 | -4 | 2 0 0 0 0 4 1 |
| Snow | Warwick Avenue | 5 |-35 | 3 1 2 0 0 2 0 |
+--------------+------------------+----+----+----------------------+
+- Wild -----------------------------------------------++-- Time --+
+ <none> || Mon 0845 |
+------------------------------------------------------++----------+
+Possessions-+-----------------------------------------------------+
| RiffRaff | Hat (*V*), *Hyde Mask* |
| PaulWay | Zone 2 Pass |
| Ole | Hat (*B*) |
+------------+-----------------------------------------------------+
+- Stacks -------+---------------++----------------+---------------+
| Richmond | Bk || New Cross | Bk |
+----------------+---------------++----------------+---------------+
+- Disruptions ----------------------------------------------------+
| <none> |
+------------------------------------------------------------------+
+- Game States ----------------------------------------------------+
| Silver Bock |
+------------------------------------------------------------------+
+- Lost Items -----------------------------------------------------+
| <none> |
+------------------------------------------------------------------+

RiffRaff : [Home: Bethnal Green] Bethnal Green (CN) [Purchasing
Verdant Hat] [Wearing Verdant Hat]
Kevan : [Home: Preston Road] Preston Road (MP)
PaulWay : [Home: Holland Park] Holland Park (CN) [Purchasing
Zone 2 Pass]
Ole : [Home: Limehouse] Limehouse (DL) [Purchasing BR Hat]
[Wearing BR Hat]
Snow : [Home: Warwick Avenue] Warwick Avenue (BL)
RiffRaff : [LV+3] St. Pauls (CN)
Kevan : [LV+3] Baker Street (MP) [Blocking Edgware Road]
PaulWay : Timeout
Ole : [LV+3] Liverpool St. (CN via DL) [Blocking Bank]
Snow : [LV+3] Notting Hill Gate (CL via BL)
RiffRaff : [LV+3] Hyde Park Corner (PD via CN, VC) [Hyde Transformation]
[Wearing Hyde Mask]
Kevan : [LV+1] Notting Hill Gate (CL via MP) [Shunting Snow to East
Acton] [Bronze Token on Notting Hill Gate] [Straddling to
High Street Kensington] [Silver to Bronze]
PaulWay : [LV+3] Paddington (CL via CN) [Cowering]
Ole : [LV+3] King's Cross St. Pancras (VC via CL,NT) [Silver Bock]
Snow : [LV+3] Ealing Broadway (CN)
RiffRaff : [LV+4] [Removing Hyde Mask] Bethnal Green (CN) [Wearing Hyde
Mask]
Kevan : [Home] Preston Road (MP)
PaulWay : [LV+2] King's Cross St. Pancras (CL)
Ole : [LV+2] Stockwell (VC)
Snow : [LV+3] Earl's Court (PD via DS, CN)
RiffRaff : Baron's Court (DS)
Kevan : [LV+3] Dollis Hill (JL via MP)
PaulWay : Dollis Hill (JL)
Ole : Dollis Hill (JL)
Snow : Dollis Hill (JL)
RiffRaff : Dollis Hill (JL)
Kevan : Timeout
PaulWay : [LV+3] Dollis Hill (JL)
Ole : [LV+2] Dollis Hill (JL)
Snow : [LV+3] Dollis Hill (JL)
RiffRaff : Timeout
Kevan : Pass (Dollis Hill (JL)) [Begging]
PaulWay : [LV+3] Dollis Hill (JL)

{ Comments: 

0:10 LV boost
0:10 +1Bk Same-line move

That's it. 20 minutes of my life gone... :-)

}

Paul Wayper -- DPI IS&S ITO Computer Systems Officer
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
Report all bugs to the author. SigClean is FreeWare. (c) 1998-9 PJW

---

From: "Ole Andersen" <palnatoke@g...>
Date: Tue, 11 Jan 2000 23:21:20 +0100

[Vanilla]
| Ole | Limehouse | 10 |-33 | 5 1 0 0 0 4 1 |
+ <none> || Mon 0905 |

Ole : [Dollis Escape] Charing Cross (JL)

{ Comments: 

0:10 Free at last!
0:10 +1 Bk Same line
+1 Bu through 4
+1 Bk to 3
+1 Bk with my hat
==========
0:20 +3 Bk, +1 Bu

LV+=0
Charge-=29

}

---

From: "Snow" <snowl@s...>
Date: Wed, 12 Jan 2000 21:00:33 -0000

[Vanilla]
| Ole | Limehouse | 10 |-33 | 4 2 0 0 0 4 1 |
| Snow | Warwick Avenue | 7 |-61 | 3 1 2 0 0 2 1 |
+ <none> || Mon 0925 |

Snow : [LV+2] King's Cross St. Pancras (PD via JL, MP)

{ 

Changing Ole's Bk to Bu for his hat.

10mins Faster
10mins Moving (via Wembly Park)
-Bk Changing Line
+Si To 5+
+Bk Through 3

======
20mins +Si 

LV +2
Charge -26

}

Snow
-I