Subject: MN-C: Re: Game 18 Game State Document (Timeout on Kevan)

From: "Wayper, Paul" <WayperP@p...>
Date: Tue, 14 Dec 1999 16:40:25 +1000

[Vanilla]
+--------------+------------------+----+----+----------------------+
| | | | | Tokens |
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si |
+--------------+------------------+----+----+----------------------+
| RiffRaff | Bethnal Green | 0 | 1 | 2 2 0 0 0 2 1 |
| Kevan | Preston Road | 3 | -3 | 1 0 5 0 0 2 0 |
| PaulWay | Holland Park | 5 |-21 | 3 0 0 0 0 3 1 |
|*Drone | | 0 | 0 | 2 0 2 0 0 2 0 |
| Ole | Limehouse | 8 | -4 | 1 0 0 0 0 4 1 |
| Snow | Warwick Avenue | 3 |-35 | 2 1 2 0 0 2 0 |
+--------------+------------------+----+----+----------------------+
+- Wild -----------------------------------------------++-- Time --+
+ <none> || Mon 2335 |
+------------------------------------------------------++----------+
+Possessions-+-----------------------------------------------------+
| RiffRaff | Hat (*V*), *Hyde Mask* |
| PaulWay | Zone 2 Pass |
| Ole | Hat (*B*) |
+------------+-----------------------------------------------------+
+- Stacks -------+---------------++----------------+---------------+
| Richmond | Bk || New Cross | Bk |
+----------------+---------------++----------------+---------------+
+- Disruptions ----------------------------------------------------+
| <none> |
+------------------------------------------------------------------+
+- Game States ----------------------------------------------------+
| Silver Bock |
+------------------------------------------------------------------+
+- Lost Items -----------------------------------------------------+
| <none> |
+------------------------------------------------------------------+

RiffRaff : [Home: Bethnal Green] Bethnal Green (CN) [Purchasing
Verdant Hat] [Wearing Verdant Hat]
Kevan : [Home: Preston Road] Preston Road (MP)
PaulWay : [Home: Holland Park] Holland Park (CN) [Purchasing
Zone 2 Pass]
Ole : [Home: Limehouse] Limehouse (DL) [Purchasing BR Hat]
[Wearing BR Hat]
Snow : [Home: Warwick Avenue] Warwick Avenue (BL)
RiffRaff : [LV+3] St. Pauls (CN)
Kevan : [LV+3] Baker Street (MP) [Blocking Edgware Road]
PaulWay : Timeout
Ole : [LV+3] Liverpool St. (CN via DL) [Blocking Bank]
Snow : [LV+3] Notting Hill Gate (CL via BL)
RiffRaff : [LV+3] Hyde Park Corner (PD via CN, VC) [Hyde Transformation]
[Wearing Hyde Mask]
Kevan : [LV+1] Notting Hill Gate (CL via MP) [Shunting Snow to East
Acton] [Bronze Token on Notting Hill Gate] [Straddling to
High Street Kensington] [Silver to Bronze]
PaulWay : [LV+3] Paddington (CL via CN) [Cowering]
Ole : [LV+3] King's Cross St. Pancras (VC via CL,NT) [Silver Bock]
Snow : [LV+3] Ealing Broadway (CN)
RiffRaff : [LV+4] [Removing Hyde Mask] Bethnal Green (CN) [Wearing Hyde
Mask]
Kevan : [Home] Preston Road (MP)
PaulWay : [LV+2] King's Cross St. Pancras (CL)
Ole : [LV+2] Stockwell (VC)
Snow : [LV+3] Earl's Court (PD via DS, CN)
RiffRaff : Baron's Court (DS)
Kevan : [LV+3] Dollis Hill (JL via MP)
PaulWay : Dollis Hill (JL)
Ole : Dollis Hill (JL)
Snow : Dollis Hill (JL)
RiffRaff : Dollis Hill (JL)
Kevan : Timeout
PaulWay : [LV+3] Dollis Hill (JL)

{Comments:

0:10 LV+3
0:10 +1Bk Same-liner

}

Paul Wayper -- DPI IS&S ITO Computer Systems Officer
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
Report all bugs to the author. SigClean is FreeWare. (c) 1998-9 PJW

---

From: "Ole Andersen" <palnatoke@g...>
Date: Tue, 14 Dec 1999 21:51:02 +0100

[Vanilla]
| Ole | Limehouse | 10 | -4 | 2 0 0 0 0 4 1 |
+ <none> || Mon 2355 |

Ole : [LV+2] Dollis Hill (JL)

{Comments:

0:10 LV+2
0:10 +1 Bk Same-liner
==========
0:20 +1 Bk

}

---

From: "Snow" <snowl@s...>
Date: Wed, 15 Dec 1999 20:30:44 -0000

[Vanilla]
| Snow | Warwick Avenue | 10 |-35 | 2 2 2 0 0 3 0 |
+ <none> || Mon 0615 |

Snow : Pass (Dollis Hill (JL)) [Begging] [Shadowing Ole]

{Comments:

10mins +Bu Begging
10mins +Re Shadowing
==========
20mins +Bu, +Re

It doesn't say that Ole loses a red, so I won't remove one. 

}

Snow
-Buy Cuban Boys. Get Cliff off #1.

---

From: "Kevan Davis" <kevan@s...>
Date: Thu, 16 Dec 1999 01:21:22 -0800

> Snow : Pass (Dollis Hill (JL)) [Begging] [Shadowing Ole]

We're in Silver Bock, sadly; you can Beg, but can't Shadow without
paying a Silver.

Kevan

--
kevan@s...
http://www.stormloader.com/kevan

---

From: "Snow" <snowl@s...>
Date: Thu, 16 Dec 1999 18:18:55 -0000

[Vanilla]
| Snow | Warwick Avenue | 5 |-35 | 3 1 2 0 0 2 0 |

Snow : [LV+3] Dollis Hill (JL)

{Comments:

>We're in Silver Bock, sadly; you can Beg, but can't Shadow without

So we are.

10mins Faster
10mins Move
+Bk Same line
==========
20mins +Bk

}

Snow

---

From: "Ole Andersen" <palnatoke@g...>
Date: Thu, 23 Dec 1999 14:44:43 +0100

[Vanilla]
+ <none> || Mon 0715 |

RiffRaff : Timeout

{Comments:

One hour. Nudge, nudge...

}

---

From: "Kevan Davis" <kevan@s...>
Date: Tue, 04 Jan 2000 08:36:44 -0800

[Vanilla]
| Kevan | Preston Road | 0 | -3 | 1 1 5 0 0 2 0 |
+ <none> || Mon 0725 |

Kevan : Pass (Dollis Hill (JL)) [Begging]

{ Comments: Begging for a Blue - ten minutes. }

---

From: "Ole Andersen" <palnatoke@g...>
Date: Wed, 5 Jan 2000 20:14:53 +0100

[Vanilla]
| Ole | Limehouse | 10 | -4 | 3 0 0 0 0 4 1 |
+ <none> || Mon 0735 |

{ 
0:10 +1 Bk Same-liner
==========
0:10 +1 Bk

}

}

---

From: "Snow" <snowl@s...>
Date: Thu, 6 Jan 2000 00:05:36 -0000

> Kevan : Pass (Dollis Hill (JL)) [Begging]

PaulWay said his play woud be erratic, but I don't think he went inactive.

Snow
-Addicted to penguins.

---

From: "Ole Andersen" <palnatoke@g...>
Date: Thu, 6 Jan 2000 07:40:51 +0100

...
:
: PaulWay said his play woud be erratic, but I don't think he went inactive.
:

Drat. Seems I was Mistimed. Sorry.

Ole

---

From: "Ole Andersen" <palnatoke@g...>
Date: Sun, 9 Jan 2000 00:24:35 +0100

[Vanilla]
+ <none> || Mon 0825 |

{ Comments: Nudge, nudge... }

---

From: Paul Wayper <paulway@p...>
Date: Mon, 10 Jan 2000 06:31:34 +1000

> PaulWay : Timeout

I'll be back at work today, so I can play from there. I've found that
I'm just not set up to play from home easily. Please just wait a bit
and I'll have my moves freshly steamed and express catapaulted to you.

Ta,

Paul
---------------------------------------------------------------------
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
Report all bugs to the author. SigClean is FreeWare. (c) 1998-9 PJW