Subject: MN-C: Game 17 Game State Document

From: kevan@d...
Date: Mon, 14 Jun 1999 11:26:24 -0000

[Capture the Flag]
+--------------+-----------------------+----+----------------------+
| | | | | Tokens |
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si |
+--------------+------------------+----+----+----------------------+
| RiffRaff (G) | Limehouse | 10 |-30 | 1 2 0 0 0 3 3 |
| Drone (G) | | 5 | 14 | 0 0 0 0 0 0 0 |
| Ole (A) | Blackhorse Road | 0 |-24 | 2 1 1 0 0 2 0 |
| Kevan (G) | Limehouse | 0 | 0 | 2 1 2 0 0 3 0 |
| Dunx (A) | Blackhorse Road | 4 |-42 | 3 3 0 0 0 2 0 |
+--------------+------------------+----+----+----------------------+
+- Wild -----------------------------------------------++-- Time --+
+ Custom House || Sun 2045 |
+------------------------------------------------------++----------+
+Possessions-----+-------------------------------------------------+
| RiffRaff | Hat (B), Marmalade Sandwich |
| Drone | Silly Hat |
| Ole | Hat (S), Harmonica, Toff Clamp, Paddington Stub |
| Kevan | Flag (G), Drone Stick |
| Dunx | Tottenham Hale Stub, Freem Clamp |
+----------------+-------------------------------------------------+
+- Stacks -------+---------------++----------------+---------------+
| Kennington | Re || Blackhorse Rd. | Flag (A) |
| Amersham | BuBuBu || Blackhorse Rd. | Re |
| Hatton Cross | Bk || | |
+----------------+---------------++----------------+---------------+
+- Disruptions ----------------------------------------------------+
| Blackhorse Road (Peg), Edgware Road (Peg) |
+------------------------------------------------------------------+

RiffRaff : [Home: Limehouse] Limehouse (DL) [Collecting Hat]
Ole : [Home: Blackhorse Road] Blackhorse Road (VC) [Purchasing Hat (S)]
Kevan : [Home: Limehouse] Limehouse (DL) [Shadowing RiffRaff]
Dunx : [Home: Blackhorse Road] Blackhorse Road (VC) [Shadowing Ole]
RiffRaff : [LV+3] Liverpool Street (CN) [Purchasing Marmalade Sandwich]
Ole : [LV+3] Finsbury Park (VC) [Blocking Highbury & Islington]
Kevan : Pass (Limehouse (DL)) [Collecting Flag (G)]
Dunx : Pass (Blackhorse Road (VC)) [Red Token on Blackhorse Road]
[Straddling to Tottenham Hale] [Pegging Blackhorse Road]
[Purchasing Tottenham Hale Stub]
RiffRaff : [LV+3] Victoria (DS) [Blocking Green Park]
Ole : [LV+3] King's Cross St. Pancras (VC) [Silver to Bronze]
[Purchasing Harmonica]
Kevan : Farkle (Limehouse (DL))
Dunx : [LV+2] Finsbury Park (VC)
RiffRaff : [LV+3] Stamford Brook (DS) [Claiming Blue Token from Stamford
Brook]
Ole : [Purchasing Marmalade Sandwich] [Eating Marmalade Sandwich]
Paddington (HC) [Black Token on Paddington] [Straddling to
Edgware Road (HC)]
Kevan : Pass (Limehouse (DL)) [Claiming Drone Stick]
Dunx : [LV+2] Warren Street (VC) [Recycling] [Custom House Wild]
RiffRaff : [LV+1] Bond Street (JL) [Claiming Black Token from Stamford
Brook] [Charge-Tunneling to King's Cross St. Pancras (HC)]
Drone : [LV+2] Warren Street (NT) [Recycling] [Freeming Dunx]
Ole : [LV+1] Paddington (HC) [Claiming Black Token from
Paddington] [Recycling 1 Re] [Waiting] [Green Bock]
Kevan : Pass (Limehouse (DL)) [Un-Bock Green]
Dunx : Timeout
RiffRaff : [Collection Plate] King's Cross St. Pancras (VC)
Drone : [LV+3] [Recycling] Paddington (HC via VC,CN,JB)
[Toffing Ole] [Duration: +0100] [Pegging Edgware Road]
[Purchasing Silly Hat]
Ole : Pass (Paddington (HC)) [Busking][Purchasing Paddington Stub]
Kevan : Pass (Limehouse (DL))

{
Comment:

Putting Ole's LV down to zero for his Pass, and making another exciting
Move. No time is no money. +1 Blue for the pass, though.
}

------------------------------------------------------------------------

eGroups.com home: http://www.egroups.com/group/l-nomic-c
http://www.egroups.com - Simplifying group communications

---

From: Dunx <dunx@d...>
Date: Tue, 22 Jun 1999 07:35:25 +0100

[Capture the Flag]
| Dunx (A) | Blackhorse Road | 6 |-16 | 4 3 0 0 0 2 0 |
+ Custom House || Sun 2145 |

Dunx : [LV+2] Highgate (NT) [Waiting]

{ Comment:
RiffRaff wrote:
> More of a warning, really; I hate to Timeout Dunx twice in a
> row... I'll give 'till late Sunday night/Monday morning (nearly a week),
> and then I make my Move...

Thankyou for your forbearance. You may gather that I haven't even been
looking... I'll try and pay attention.

OK, on with the motley.

In full:
0:10 (speeding up)
0:10 +1 Bk (same line move)
0:40 (topping up the time)
----
1:00

Charge += 26
Tick tock.
}

--
Dunx
Ceci n'est pas un .sig

---

From: Dunx <dunx@d...>
Date: Tue, 22 Jun 1999 21:43:02 +0100

> Dunx : [LV+2] Highgate (NT) [Waiting]

I withdraw this move as mistimed. I hadn't seen RiffRaff's play when I
posted my GSD.

I've also had a representation from my team mate that we should concede the
Game. I am minded to agree, but there is nothing in the Rules which
actually allows us to do so aside from resigning, which hardly seems fair
since not only would it deny both Kevan and RiffRaff points but it would
not actually end the Game.

Opinions please?

--
Dunx
Ceci n'est pas un .sig

---

From: "Ole Andersen" <palnatoke@g...>
Date: Wed, 23 Jun 1999 13:27:53 +0200

The simplest way of conceding seems to be a pass from me and one from Dunx.
Riff should be able to go to Limehouse on his next Turn.

That would be a bit boring, so I'll try a couple of things.
Perhaps he can make it anyways.

Ole

---

From: kevan@d...
Date: Sat, 26 Jun 1999 13:02:55 -0700

A response to mention of conceding, rather than actually conceding myself. Sorry it's taken me so long to get around to saying anything about this one...

> not actually end the Game.

Well, you can both quit the game and leave us to finish things unimpeded, I suppose - such is rather messy and long-winded, though, really. I suppose a simple rule saying that if only one Team remains, they win. Although it might be nice if the remaining Team could assemble a GSD that wrapped up their remaining Moves, so that future generations could have better insight into why the surrendering Team surrendered.

Maybe something to implement Game-wide, I suppose; it seems a little strange not to have the option.

Kevan

--
kevan@d...
http://members.xoom.com/asabove