Subject: MN-C: Re: Game 18 Game State Document

From: "Wayper, Paul" <WayperP@p...>
Date: Wed, 8 Mar 2000 15:29:19 +1000

On Wednesday, March 08, 2000 8:07 AM, Snow [SMTP:snowl@s...] wrote:
> PaulWay said:
> > RiffRaff : Timeout
> >
> > {Comments:
> >
> > RiffRaff has hit the fateful third timeout...
> >
> > }
> 
> I can remeber a Rule or Proposal that says something about 3rd timeouts,
> but cannot find either.

Ah. Not "third" but similar (at the speed we play). Rule 1.1.10 states "Any
player who does not play a single move in any particular Game for a period
of two calendar months should be considered to have Resigned from that Game
and deleted from the relevant GSD, along with all eir Tokens and
Possessions."

> -abcdefghijklmnopqrstuvwxyz.

Running out of inspiration there, are we, Ichabod Snow?

Ontological diversions,

Paul Wayper -- DPI IS&S ITO Computer Systems Officer
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
Report all bugs to the author. SigClean is FreeWare. (c) 1998-9 PJW

---

From: "Ichabod Snow" <snowl@s...>
Date: Thu, 9 Mar 2000 13:51:30 -0000

Ichabod Snow
-Putting my sig at the start just to show innovative I am.

PaulWay wrote:
> of two calendar months should be considered to have Resigned

Ah right. That means RiffRaff has resigned then.

> Running out of inspiration there, are we, Ichabod Snow?

Rubbish. If I printed that out on A3 and put it in a frame I would get a Turner nomination. If I
capitalised the "r" I would win.

You simply don't understand us artists :-)