Subject: MN-C: Game 17 Game State Document

From: riffraff@n... (RiffRaff)
Date: Tue, 22 Jun 1999 02:27:24 -0400

[Capture the Flag]
+--------------+-----------------------+----+----------------------+
| | | | | Tokens |
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si |
+--------------+------------------+----+----+----------------------+
| RiffRaff (G) | Limehouse | 10 | -4 | 0 1 0 0 0 4 1 |
| Drone (G) | | 5 | 14 | 0 0 0 0 0 0 0 |
| Ole (A) | Blackhorse Road | 0 |-24 | 2 1 1 0 0 2 0 |
| Kevan (G) | Limehouse | 0 | 0 | 2 1 2 0 0 3 0 |
| Dunx (A) | Blackhorse Road | 4 |-42 | 3 3 4 0 0 2 0 |
+--------------+------------------+----+----+----------------------+
+- Wild -----------------------------------------------++-- Time --+
+ Custom House || Sun 2325 |
+------------------------------------------------------++----------+
+Possessions-----+-------------------------------------------------+
| RiffRaff | Hat (B), Marmalade Sandwich, Flag (A) |
| Drone | Silly Hat |
| Ole | Hat (S), Harmonica, Toff Clamp, Paddington Stub |
| Kevan | Flag (G), Drone Stick |
| Dunx | Tottenham Hale Stub, Freem Clamp |
+----------------+-------------------------------------------------+
+- Stacks -------+---------------++----------------+---------------+
| Kennington | Re || Amersham | BuBuBu |
| Hatton Cross | Bk || H'bury&Islngtn | Re |
+----------------+---------------++----------------+---------------+
+- Disruptions ----------------------------------------------------+
| Edgware Road (Peg) |
+------------------------------------------------------------------+

RiffRaff : [Home: Limehouse] Limehouse (DL) [Collecting Hat]
Ole : [Home: Blackhorse Road] Blackhorse Road (VC) [Purchasing Hat (S)]
Kevan : [Home: Limehouse] Limehouse (DL) [Shadowing RiffRaff]
Dunx : [Home: Blackhorse Road] Blackhorse Road (VC) [Shadowing Ole]
RiffRaff : [LV+3] Liverpool Street (CN) [Purchasing Marmalade Sandwich]
Ole : [LV+3] Finsbury Park (VC) [Blocking Highbury & Islington]
Kevan : Pass (Limehouse (DL)) [Collecting Flag (G)]
Dunx : Pass (Blackhorse Road (VC)) [Red Token on Blackhorse Road]
[Straddling to Tottenham Hale] [Pegging Blackhorse Road]
[Purchasing Tottenham Hale Stub]
RiffRaff : [LV+3] Victoria (DS) [Blocking Green Park]
Ole : [LV+3] King's Cross St. Pancras (VC) [Silver to Bronze]
[Purchasing Harmonica]
Kevan : Farkle (Limehouse (DL))
Dunx : [LV+2] Finsbury Park (VC)
RiffRaff : [LV+3] Stamford Brook (DS) [Claiming Blue Token from Stamford
Brook]
Ole : [Purchasing Marmalade Sandwich] [Eating Marmalade Sandwich]
Paddington (HC) [Black Token on Paddington] [Straddling to
Edgware Road (HC)]
Kevan : Pass (Limehouse (DL)) [Claiming Drone Stick]
Dunx : [LV+2] Warren Street (VC) [Recycling] [Custom House Wild]
RiffRaff : [LV+1] Bond Street (JL) [Claiming Black Token from Stamford
Brook] [Charge-Tunneling to King's Cross St. Pancras (HC)]
Drone : [LV+2] Warren Street (NT) [Recycling] [Freeming Dunx]
Ole : [LV+1] Paddington (HC) [Claiming Black Token from
Paddington] [Recycling 1 Re] [Waiting] [Green Bock]
Kevan : Pass (Limehouse (DL)) [Un-Bock Green]
Dunx : Timeout
RiffRaff : [Collection Plate] King's Cross St. Pancras (VC)
Drone : [LV+3] [Recycling] Paddington (HC via VC,CN,JB)
[Toffing Ole] [Duration: +0100] [Pegging Edgware Road]
[Purchasing Silly Hat]
Ole : Pass (Paddington (HC)) [Busking][Purchasing Paddington Stub]
Kevan : Pass (Limehouse (DL))
Dunx : Timeout
RiffRaff : [Duration: +0100] [Collection Plate] [Silver to Bronze]
[Toll to Dunx] Finsbury Park (VC) [Red Token on Highbury &
Islington] [Unpegging Blackhorse Road] [Rebounding off Buffers at
Walthamstow Central] [Claiming Red Token from Blackhorse Road]
[Collecting Flag (A)] [Straddling to King's Cross St. Pancras]
[Taking a Bow]

{Comments:

10 mins -1 Bu Time Warp
10 mins -1 Si Collection Plate
00 mins -1 Si
+4 Br Making Change
10 mins -4 Br Toll
10 mins +1 Bk Same-Line Move
+1 Re 2-Line Interchange
05 mins -1 Re Dropping Token
10 mins -1 Bk Unpegging
10 mins Ricochet
05 mins +1 Re Claiming Token
10 mins Grabbing Flag
20 mins -1 Bk Running Straddle
00 mins And the crowd goes wild!
-------
+100 mins

Charge: 41 - 15 = +26

}

------------------------------------------------------------------------

eGroups.com home: http://www.egroups.com/group/l-nomic-c
http://www.egroups.com - Simplifying group communications

---

From: "Ole Andersen" <palnatoke@g...>
Date: Wed, 23 Jun 1999 13:26:26 +0200

[Capture the Flag]
| Ole (A) | Blackhorse Road | 0 |-24 | 0 0 0 0 0 0 0 |
+ Custom House || Mon 0510 |
| Paddington | Br || | |
| |
+- Ganme States ---------------------------------------------------+
| Boris |

Islington] [Unpegging Blackhorse Road] [Rebounding off Buffers
at
Ole : Pass (Paddington (HC) (Unpegging Edgware Road]
[Bronze Token on Paddington (HC)][Straddling to Edgware
Road(HC)]
[Into Boris][Applauding RiffRaff]

{Comments:

+1 Bu Passing
0:10 -1 Bk Removing the Peg
0:05 -1 Br Bronze to jump from
0:20 -1 Bk Straddling
0:10 -2 Re -2 Bu Boris
0:00 Ouch! That's a piece of action!
====
0:45 A new day!

All Tokens (except P'ton) evaporate, no change in Charge and LV.

I still believe Riff can reach Limehouse next time, but let's just struggle
a bit.

}

---

From: kevan@d...
Date: Sat, 26 Jun 1999 11:37:04 -0700

[Capture the Flag - Greys vs Aubergines]
+--------------+-----------------------+----+----------------------+
| | | | | Tokens |
| Player | Home | LV | CH | Bk Bu Br Go Gr Re Si |
+--------------+------------------+----+----+----------------------+
| RiffRaff (G) | Limehouse | 6 | -4 | 0 1 0 0 0 4 1 |
| Drone (G) | | 5 | 14 | 0 0 0 0 0 0 0 |
| Ole (A) | Blackhorse Road | 0 |-24 | 0 0 0 0 0 0 0 |
| Kevan (G) | Limehouse | 2 |-24 | 3 2 2 0 0 2 0 |
| Dunx (A) | Blackhorse Road | 4 |-42 | 3 3 4 0 0 2 0 |
+--------------+------------------+----+----+----------------------+
+- Wild -----------------------------------------------++-- Time --+
+ Custom House || Mon 0550 |
+------------------------------------------------------++----------+
+Possessions-----+-------------------------------------------------+
| RiffRaff | Hat (B), Marmalade Sandwich, Flag (A) |
| Drone | Silly Hat |
| Ole | Hat (S), Harmonica, Toff Clamp, Paddington Stub |
| Kevan | Drone Stick |
| Dunx | Tottenham Hale Stub, Freem Clamp |
+----------------+-------------------------------------------------+
+- Stacks -------+---------------++----------------+---------------+
| Kennington | Re || Amersham | BuBuBuRe |
| Hatton Cross | Bk || H'bury&Islngtn | Re |
| Paddington | Br || Limehouse | Flag (G) |
+----------------+---------------++----------------+---------------+
+- Disruptions ----------------------------------------------------+
| |
+------------------------------------------------------------------+
+- Game States ----------------------------------------------------+
| Boris |
+------------------------------------------------------------------+

[Bronze Token on Paddington (HC)][Straddling to Edgware Road(HC)]
Kevan : [LV+2] Bank (NT via DL) [Flag (G) on Limehouse] [Blocking St
Paul's] [Applauding RiffRaff]

{
Comments:

Changing RiffRaff's LV to six, since an LV above the maximum should
always immediately lower itself. (Ignore that last tactic I mailed
you, actually, RiffRaff - it seems I miscalculated distances and
worried needlessly.)

Rather belatedly adding the Team names to the very first line of
the GSD, since I'd almost forgotten who we were...

--

0:10 | Waking up at last
0:10 | Wandering to Bank; +1 Black for changing Line under Boris, +1
| Blue for a four-Liner
0:10 | "I see. Do you have a flag?"
0:10 | Blocking St. Wayper's; -1 Red on Amersham
0:00 | Applauding my teammate's efforts. Nicely played, there.
-----+
0:40

Charge -= 24
}

---

From: "Ole Andersen" <palnatoke@g...>
Date: Sat, 3 Jul 1999 16:25:15 +0200

: | RiffRaff (G) | Limehouse | 6 | -4 | 0 1 0 0 0 4 1 |
: | Drone (G) | | 5 | 14 | 0 0 0 0 0 0 0 |
: | Ole (A) | Blackhorse Road | 0 |-24 | 0 0 0 0 0 0 0 |
: | Kevan (G) | Limehouse | 2 |-24 | 3 2 2 0 0 2 0 |
: | Dunx (A) | Blackhorse Road | 4 |-42 | 3 3 4 0 0 2 0 |
<snip>
: Kevan : Pass (Limehouse (DL))
: Dunx : Timeout
: RiffRaff : [Duration: +0100] [Collection Plate] [Silver to Bronze]
: [Toll to Dunx] Finsbury Park (VC) [Red Token on Highbury &
: Islington] [Unpegging Blackhorse Road] [Rebounding off Buffers
: at
: Walthamstow Central] [Claiming Red Token from Blackhorse Road]
: [Collecting Flag (A)] [Straddling to King's Cross St. Pancras]
: [Taking a Bow]
: Ole : Pass (Paddington (HC) (Unpegging Edgware Road]
: [Bronze Token on Paddington (HC)][Straddling to Edgware
Road(HC)]
: [Into Boris][Applauding RiffRaff]
: Kevan : [LV+2] Bank (NT via DL) [Flag (G) on Limehouse] [Blocking St
: Paul's] [Applauding RiffRaff]

Ooops!

I had, apparently, forgotten all about the Drone. Did I de facto Time it
Out, or should we consider my Turn and Kevan's as Mistimed?

Ole

---

From: "Ole Andersen" <palnatoke@g...>
Date: Wed, 7 Jul 1999 10:59:40 +0200

[Capture the Flag - Grey vs Aubergine]
| Ole (A) | Blackhorse Road | 0 |-24 | 0 1 0 0 0 2 0 |
+ Custom House, Dollis Hill || Mon 0600 |

Drone : Timeout
Ole : Pass (Paddington (HC) [Unpegging Edgware Road]
[Bronze Token on Paddington (HC)]
[Straddling to Edgware Road(HC)][Recycling][Dollis Hill Wild]

{Comments:

+1 Bu Passing
0:10 -1 Bk Removing the Peg
0:05 -1 Br Bronze to jump from
0:20 -1 Bk Straddling
0:05 -1 Bu +1 Gr Painting it green
0:10 -1 Gr A Wild Hill

====
0:50 A new day!

Kevan, it's you!

}

---

From: kevan@d...
Date: Fri, 09 Jul 1999 03:45:16 -0700

| Kevan (G) | Limehouse | 2 | 0 | 3 2 2 0 0 2 0 |
+ Custom House, Dollis Hill || Mon 0640 |

Ole : [Home: Blackhorse Road] Blackhorse Road (VC) [Purchasing Hat
(S)]
Islington] [Unpegging Blackhorse Road] [Rebounding off
Buffers
Walthamstow Central] [Claiming Red Token from Blackhorse
Road]
[Collecting Flag (A)] [Straddling to King's Cross St.
Pancras]
[Straddling to Edgware Road(HC)][Recycling][Dollis Hill
Wild]
Kevan : [LV+2] Bank (DL) [Flag (G) on Limehouse] [Blocking St Paul's]
[Applauding RiffRaff]

{
Comments:

0:10 | Waking up at last
0:10 | Wandering to Bank; +1 Black for not changing Line, +1 Blue for
a
| four-Liner
0:10 | "I see. Do you have a flag?"
0:10 | Blocking St. Wayper's; -1 Red on Amersham
0:00 | Applauding my teammate's efforts again.
-----+
0:40
}

---

From: Dunx <dunx@d...>
Date: Wed, 14 Jul 1999 00:26:35 +0100

Just a quick message to give formal notice of my resignation
from this Game.

Sorry for letting the side down, Ole. Congratulations to the Greys.

--
Dunx
Ceci n'est pas un .sig

---

From: "Ole Andersen" <palnatoke@g...>
Date: Tue, 20 Jul 1999 02:16:26 +0200

+ Custom House, Dollis Hill || Mon 0740 |

Ole : [Home: Blackhorse Road] Blackhorse Road (VC)
[Purchasing Hat (S)]
Buffers at Walthamstow Central] [Claiming Red Token from
Blackhorse Road] [Collecting Flag (A)] [Straddling to
King's Cross St. Pancras] [Taking a Bow]
[Straddling to Edgware Road(HC)][Recycling]
[Dollis Hill Wild]
RiffRaff : Timeout

{
Comments:

1:00 Just sitting there...

}