Subject: MN-B: Game 16 Game State Document

From: "Ole Andersen" <palnatoke@g...>
Date: Wed, 7 Jul 1999 10:34:09 +0200

[Chateau d'Eau]
+------------+-------------------------+----+----------------------+
| Player | Home | LV | Tokens |
| | | | Bk Bu Br Go Gr Re Si |
+------------+-------------------------+----+----------------------+
| PaulWay | Passy | 7 | 1 2 3 1 0 4 0 |
| Kevan | Plaisance | 3 | 7 7 8 0 0 1 1 |
| RiffRaff | Porte de Vincennes | 6 | 2 1 2 0 0 5 0 |
| Ole | Abbesses | 0 | 3 0 3 0 0 2 0 |
| Drone | | 5 | 1 0 4 0 0 1 1 |
+------------+-------------------------+----+----------------------+
+- Wild -----------------------------------------------++-- Time --+
+ <none> || Fri 1415 |
+------------------------------------------------------++----------+
+--Possessions-----------------------------------------------------+
| PaulWay | Hat (C), Guitar |
| Kevan | Casiotone, Drone Stick |
| RiffRaff | Hat (B,V) |
| Drone | Magno-Clamp |
+--------------+---------------------------------------------------+
+- Stacks --------+--------------++-----------------+--------------+
| Charonne | ReBrRe || Crimee | Bu |
| Oberkampf | BkBkBk || Plaisance | BuSi |
+-----------------+--------------++-----------------+--------------+
+- Disruptions ----------------------------------------------------+
| Gapminding, St-Francois Xavier (Damage) |
+------------------------------------------------------------------+

PaulWay : [Home: Passy] Passy (6)
Dunx : Timeout
Kevan : [Home: Plaisance] Plaisance (13)
RiffRaff : [Home: Porte de Vincennes] Porte de Vincennes (1)
PaulWay : [LV+3] Invalides (C via 6)
Dunx : [Home: George V] George V (1)
Kevan : [LV+3] Montparnasse Bienvenue (13)
RiffRaff : Timeout
PaulWay : [LV+1] Gare Du Nord (B via C) [Collecting Hat]
Dunx : [LV+3] Concorde (1)
Kevan : [LV+2] Concorde (1 via 8,13) [Shadowing Dunx]
RiffRaff : [LV+3] Gare de Lyon (1) [Collecting Hat] [Purchasing
Casiotone]
Dunx : [Purchasing Chocolate Bar] [LV+3] Concorde (1 via 9,13)
[Shunting Kevan to St Paul (1)]
Kevan : [LV+2] Gare de Lyon (1) [Shunting RiffRaff to Nation]
[Blocking Reuilly Diderot]
RiffRaff : [LV+3] Voltaire (9) [Claiming Blue Token from Charonne]
Dunx : [LV+3] [Eating Chocolate Bar] Charles de Gaulle-Etoile (1)
[Collecting Hat (Terminus)]
Kevan : [LV+3] Charles de Gaulle-Etoile (A via 1) [Shunting Dunx to
Monceau] [Blocking Ternes]
RiffRaff : [LV+3] Chemin Vert (8) [Collecting Hat] [Claiming Red Token
from Oberkampf] [Claiming Black Token from Chemin Vert]
PaulWay : [LV+3] Saint Lazare (13 via 4,2) [Claiming Black Token from
Place de Clichy] [Claiming Black Token from Saint Lazare]
Dunx : [LV+3] Saint Lazare (3 via 2)
[Claiming Black Token from Saint Lazare]
Kevan : [Home] Plaisance (13) [Claiming Drone Stick] [Claiming Blue
Token from Plaisance]
RiffRaff : [LV+3] Republique (3)
Drone : [LV+3] Temple (3 via 4,9) [Magno-Clamping Drone] [Attracting]
PaulWay : Monparnasse Bienvenue (13) [Blocking Galta] [Bonanza]
Kevan : [Claiming Blue Token from Plaisance] [LV+2] Plaisance (13)
[Rebounding off Galta] [Duration: +0100] [Busking]
RiffRaff : Timeout
Ole : [Home:Abbesses] Abbesses (12)
Drone : [LV+2] Temple (3 via 3,4,8) [Attracting] [Claiming Black Token
from Republique] [Mind the Gap]
PaulWay : [LV-2] Champs Elysees Clemenceau (13) [Purchasing Guitar]
Kevan : [LV+2] Duroc (13) [Claiming a Silver Token from Plaisance]
[Fire at St-Francois Xavier] [Duration: +0100] [Busking]
RiffRaff : Timeout

{
Comments:
Riff, you're on!

}

------------------------------------------------------------------------

eGroups.com home: http://www.egroups.com/group/l-nomic-b
http://www.egroups.com - Simplifying group communications

---

From: "Ole Andersen" <palnatoke@g...>
Date: Thu, 8 Jul 1999 10:32:39 +0200

[Chateau d'Eau]
| Ole | Abbesses | 3 | 3 0 4 0 0 3 0 |
+ Commerce(8) || Fri 1550 |
| Campo Formio(5) | Gr || Vavin(4) | Bk |

Ole : [LV+3] Marcadet Poissonniers (12) [Recycling]
[Commerce(8) Wild]

{
Comments:

Gave Riff an hour, adjusted time.

0:10 Stepping on it
0:10 +1 Re 2 lines at the fish market (is it a fish market?)
+1 Bk Staying on the line (as if I had a choice)
+1 Br Staying in Paris
0:05 -1 Bk (should I place this somewhere? If so, on Vavin (4))
+1 Gr Some green paint
0:10 -1 Gr Wild Commerce (on Campo Formio(5))
==========
0:35 +1 Re, +1 Br

LV+=3

If the repainted Black disappears, please delete the Token on Vavin.

}

---

From: kevan@d...
Date: Sat, 17 Jul 1999 02:50:48 -0700

[Chateau d'Eau]
| PaulWay | Passy | 7 | 1 2 3 0 0 4 0 |
| Drone | | 8 | 2 0 5 1 0 0 1 |
| Commerce(8) || Fri 1630 |

Drone : [LV+2] Temple (3 via 3,4,8) [Attracting] [Claiming Black
Token
Drone : [LV+3] Saint-Lazare (3) [Attracting] [Blocking Miromesnil]

{
Comments:

0:10 | Quickening
0:10 | Visiting Mr Lazarus (presumably?); +1 Black and Bronze
0:10 | Demonstrating the magnetic properties of gold. Thankyou,
| Paul.
0:10 | Keeping em at bay.
-----+
0:40
}

---

From: "Ole Andersen" <palnatoke@g...>
Date: Mon, 26 Jul 1999 13:47:48 +0200

[Chateau d'Eau]
| Commerce(8) || Fri 1730 |

PaulWay : Timeout

{
Comments:

1:00 Timeout
====
1:00 Paul's hour

It's been a week, Paul.

}

---

From: kevan@d...
Date: Tue, 10 Aug 1999 05:30:09 -0700

[Chateau d'Eau]
| Kevan | Plaisance | 6 | 8 7 9 0 0 2 1 |
| Commerce(8) || Fri 1850 |
| Oberkampf | BkBkBk || Plaisance | BuSiBu |

Kevan : [LV+3] Malakoff Plateau de Vanves (13) [Duration: +0100]
[Busking]

{
Comments:

0:10 | Vite, vite
0:10 | I *think* that's what it says...
0:10 | More time to lose; -1 Blue on Plaisance
0:50 | Busking it; 1 Black, Blue, Red and Bronze
-----+
1:20

And is it me, or does "Vavin (4)" in the Token Table sound like
something out of Star Wars?
}