Subject: MN-B: Re: Game 16 Game State Document

From: "Wayper, Paul" <WayperP@p...>
Date: Fri, 25 Jun 1999 11:34:03 +1000

[Chateau d'Eau]
+------------+-------------------------+----+----------------------+
| Player | Home | LV | Tokens |
| | | | Bk Bu Br Go Gr Re Si |
+------------+-------------------------+----+----------------------+
| PaulWay | Passy | 7 | 1 2 3 1 0 4 0 |
| Kevan | Plaisance | 2 | 5 3 6 0 0 1 0 |
| RiffRaff | Porte de Vincennes | 6 | 2 1 2 0 0 5 0 |
| Ole | Abbesses | 0 | 3 0 3 0 0 2 0 |
| Drone | | 5 | 1 0 4 0 0 1 1 |
+------------+-------------------------+----+----------------------+
+- Wild -----------------------------------------------++-- Time --+
+ <none> || Fri 1240 |
+------------------------------------------------------++----------+
+--Possessions-----------------------------------------------------+
| PaulWay | Hat (C), Guitar |
| Kevan | Casiotone, Drone Stick |
| RiffRaff | Hat (B,V) |
| Drone | Magno-Clamp |
+--------------+---------------------------------------------------+
+- Stacks --------+--------------++-----------------+--------------+
| Charonne | ReBrRe || Port Royal | ReReReRe |
| Oberkampf | BkBkBk || Plaisance | BuSi |
| Crimee | Bu || | |
+-----------------+--------------++-----------------+--------------+
+- Disruptions ----------------------------------------------------+
| Gapminding |
+------------------------------------------------------------------+

PaulWay : [Home: Passy] Passy (6)
Dunx : Timeout
Kevan : [Home: Plaisance] Plaisance (13)
RiffRaff : [Home: Porte de Vincennes] Porte de Vincennes (1)
PaulWay : [LV+3] Invalides (C via 6)
Dunx : [Home: George V] George V (1)
Kevan : [LV+3] Montparnasse Bienvenue (13)
RiffRaff : Timeout
PaulWay : [LV+1] Gare Du Nord (B via C) [Collecting Hat]
Dunx : [LV+3] Concorde (1)
Kevan : [LV+2] Concorde (1 via 8,13) [Shadowing Dunx]
RiffRaff : [LV+3] Gare de Lyon (1) [Collecting Hat] [Purchasing
Casiotone]
Dunx : [Purchasing Chocolate Bar] [LV+3] Concorde (1 via 9,13)
[Shunting Kevan to St Paul (1)]
Kevan : [LV+2] Gare de Lyon (1) [Shunting RiffRaff to Nation]
[Blocking Reuilly Diderot]
RiffRaff : [LV+3] Voltaire (9) [Claiming Blue Token from Charonne]
Dunx : [LV+3] [Eating Chocolate Bar] Charles de Gaulle-Etoile (1)
[Collecting Hat (Terminus)]
Kevan : [LV+3] Charles de Gaulle-Etoile (A via 1) [Shunting Dunx to
Monceau] [Blocking Ternes]
RiffRaff : [LV+3] Chemin Vert (8) [Collecting Hat] [Claiming Red Token
from Oberkampf] [Claiming Black Token from Chemin Vert]
PaulWay : [LV+3] Saint Lazare (13 via 4,2) [Claiming Black Token from
Place de Clichy] [Claiming Black Token from Saint Lazare]
Dunx : [LV+3] Saint Lazare (3 via 2)
[Claiming Black Token from Saint Lazare]
Kevan : [Home] Plaisance (13) [Claiming Drone Stick] [Claiming Blue
Token from Plaisance]
RiffRaff : [LV+3] Republique (3)
Drone : [LV+3] Temple (3 via 4,9) [Magno-Clamping Drone] [Attracting]
PaulWay : Monparnasse Bienvenue (13) [Blocking Galta] [Bonanza]
Kevan : [Claiming Blue Token from Plaisance] [LV+2] Plaisance (13)
[Rebounding off Galta] [Duration: +0100] [Busking]
RiffRaff : Timeout
Ole : [Home:Abbesses] Abbesses (12)
Drone : [LV+2] Temple (3 via 3,4,8) [Attracting] [Claiming Black Token
from Republique] [Mind the Gap]
PaulWay : [LV-2] Champs Elysees Clemenceau (13) [Purchasing Guitar]

{Comments:

Reposting because Dunx reported me to play in this game.

0:10 A bit slower
0:10 +1Bk Same-line move
+1Re Two interchanges
+1Re Two-line interchange
+1Br Standard in chapeau d'eau
0:10 -4Br Carefully avoiding playing "Stairway to Heaven" in the shop...

Time += 0:20 No charge LV-2
}

Paul Wayper -- DPI IS&S ITO Computer Systems Officer
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
Report all bugs to the author. SigClean is FreeWare. (c) 1998-9 PJW

------------------------------------------------------------------------

eGroups.com home: http://www.egroups.com/group/l-nomic-b
http://www.egroups.com - Simplifying group communications

---

From: Dunx <dunx@d...>
Date: Fri, 25 Jun 1999 07:48:00 +0100

>Reposting because Dunx reported me to play in this game.

That may have been a little hasty on my part - eGroups confused me once again.

--
Dunx
Ceci n'est pas un .sig

---

From: kevan@d...
Date: Sat, 26 Jun 1999 09:10:22 -0700

[Chateau d'Eau]
| Kevan | Plaisance | 3 | 7 7 8 0 0 1 1 |
+ <none> || Fri 1415 |
| Charonne | ReBrRe || Crimee | Bu |
| Gapminding, St-Francois Xavier (Damage) |

Kevan : [LV+2] Duroc (13) [Claiming a Silver Token from Plaisance]
[Fire at St-Francois Xavier] [Duration: +0100] [Busking]

{
Comments:

0:10 | A touch faster
0:10 | Onwards and upwards; +1 Red for a two-Liner, +1 Black
| for staying on the rails, +1 Bronze spending money.
0:05 | Walking away with a Silver
0:10 | Un feu! Sacre Bleu! (-2 Red on Port Royale)
| Gaining 4 Blue for completing a six-Red Stack. Odd; I
| thought the reward was 6 Red - when did that change?
| Or am I just losing my grip on things?
0:10 | No time Toulouse
0:50 | Tish t-tish t-tish, bleep blip blip bleep bip, etc.
| +1 Black, +1 Blue, +1 Red, +1 Bronze
-----+
1:35
}