Subject: MN: Game 8 Game State Document

From: Kevan Davis <kdavis@i...>
Date: Wed, 12 Aug 1998 14:06:49 +0100 (BST)

+---------+------------------------------+----+-------------------+ 
| Player | Home | LV | Tokens | 
| | | | Bk Bu Br Go Re Si | 
+---------+------------------------------+----+-------------------+ 
| dave | East Putney | 7 | 4 4 4 2 3 1 | 
| Grimace | Bethnal Green | 3 | 2 1 0 0 3 1 | 
|*PaulWay | Latimer Road | 5 | 3 0 2 0 2 0 | 
| Dunx | Preston Road | 10 | 5 1 2 1 3 1 | 
| Drone | | 0 | 0 0 0 0 0 0 | 
|*Julie | Blackhorse Road | 3 | 4 0 4 2 1 0 | 
| Kevan | Royal Victoria | 0 | 4 4 3 3 5 1 | 
+---------+------------------------------+----+-------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Tue 1400 | 
+---------------+| Hyde Park Corner |+----------------+ 
+---------------+| Epping |+----------------+ 
| Out of Knip || Amersham || Circle: <-- | 
+---------------++------------------------------++----------------+ 
+---------------+-------------------------------------------------+ 
| dave | Zone 2 Pass, Hat (A,B,C,T), Drone Stick | 
| PaulWay | Zone 2 Pass, Hat (A,V), Chocolate Bar | 
| Dunx | Zones 1-3 Pass, Hat (A) | 
| Julie | Zone 3 Pass, Hat (A,T,B,C) | 
| Kevan | Zone 3 Pass, Hat (B,T), Two Chocolate Bars | 
| Grimace | Zone 2 Pass, Hat (A,B) | 
+---------------+-------------------------------------------------+ 
+-----------------+--------------+-----------------+--------------+ 
| Kings X St.Pan | BkBkBkBk | Stockwell | BkRe | 
| Putney Bridge | ReReReBkBuRe | Boston Manor | BuBk | 
| Southfields | BkBuBuSi | Wimbledon Park | BuBuBu | 
| Custom House | Br | Mudchute | ReRe | 
+-----------------+--------------+-----------------+--------------+ 

dave : [Home: East Putney] East Putney (DS) 
Grimace : [Home: Bethnal Green] Bethnal Green (CN) 
PaulWay : [Home: Latimer Road] Latimer Road (HC) 
[Purchasing Zone 2 Card] 
Dunx : [Home: Preston Road] Preston Road (MP) 
Julie : [Home: Blackhorse Road] [Purchasing Zone 3 Pass] 
Blackhorse Road (VC) [Collecting Hat (A to Z)] 
Kevan : [Home: Royal Victoria] [Purchasing Zone 3 Pass] 
Royal Victoria (DL) 
dave : [LV+3] [Purchasing Zone 2 Pass] Wimbledon 
[Collecting Hat (Overground)] [Neasden Wild] 
Grimace : [LV+3] Waterloo (NT; via CN, WC) [Purchasing Zone 2 Pass] 
[Collecting Hat (Overground)] [Smoking Cigar] 
PaulWay : [LV+3] Hammersmith (HC) [Smoking Cigar] 
Dunx : [LV+3] Baker Street (MP) [Collecting Hat (A to Z)] 
[Silver to Bronze] [Purchasing Zone 1-3 Pass] 
Julie : [LV+1] Walthamstowe Central (VC) [Collecting Hat (Terminus)] 
[Smoking Cigar] [Highgate Wild] 
Kevan : [LV+2] Prince Regent (DL) [Smoking Cigar] 
dave : [LV+3] [Token Running] Fulham Broadway (DS) [Smoking Cigar] 
[Gold to Blue] 
Grimace : [LV+3] Baker Street (BL; via NT) [Collecting Hat (A-Z)] 
PaulWay : Forced Pass 
Dunx : [LV+3] Moorgate (CL via MP) [Blocking Barbican] 
Julie : [LV+2] [Token Running] Seven Sisters (VC) [Collecting Hat] 
[Blocking Finsbury Park] 
Kevan : [LV-1] Royal Albert (DL) [Using the Victoria and Albert 
Gambit] 
dave : [LV+3] Hammersmith (HC, via: DS, PD, DS) 
[Shunting PaulWay to Baker Street] 
[Double-shunting Grimace to Willesden Junction] 
[Collecting Hat (Terminus)] 
Grimace : [LV+3] Wembley Central (BL) 
PaulWay : [LV+1] Edgware Road (DS, via: CL) 
[Collecting Hat (A-Z)] 
Dunx : Mansion House (CL) 
Julie : [Wild] Highgate (NT) 
Kevan : [LV+3] Beckton (DL) [Collecting Hat] [Purchasing Chocolate 
Bar] [Hyde Park Corner Wild] 
dave : [LV+3] Gloucester Road (CL, via: PD) [Collecting Hat] 
[Epping Wild] [Circle Line: Anticlockwise] 
PaulWay : [LV+2] Westbourne Park (HC, via DL) [Collecting Hat] 
Dunx : [LV+3] Piccadilly Circus (BL via CL, CN, PD) 
Julie : [LV+3] Mill Hill East (NT) [Collecting Hat] 
Kevan : [Token Running] [LV+2] Custom House (DL) [Mind the Gap] 
[Collecting Hat] [Bronze Token on Custom House] [Straddling 
to Royal Victoria] [Game Time: +0100] 
dave : [Game Time +0100] [Gold to Silver] [Ignore the Gap] 
[Purchasing Chocolate Bar] [Eating Chocolate Bar] 
[LV+3] Clapham North (NT via CL, VC, NT) 
[Blocking Stockwell] [Collecting Hat (Compass)] 
[Claiming Drone Stick] 
PaulWay : [LV+2] [Purchasing Chocolate Bar] Hammersmith 
Dunx : [LV+1] Queen's Park (BL) [Using the Trellis Roundhouse Manouevre] 
[Purchasing Money Belt] 
Drone : [Wild] Hyde Park Corner (PD) [Purchasing Harmonica]
[Fire at Knightsbridge] [Discarding Harmonica]
Kevan : [Wild] Highgate (NT) [Amersham Wild] [Purchasing Chocolate Bar]

{ Comments:

Curses! I shouldn't have done that sneaky Straddle last Turn. I thought
I was still at Custom House, hence the Baguette buying. Tsk. I'll repost
rather than hope nobody Buzzes, for I couldn't live with it on my
conscience if I Won a Game I'd knowingly played an Illegal Move in...

--

Kings Cross's Token Stack updated, since the Drone didn't add the Blacks.
Setting Mr Wayper Inactive after his Apathy Level hit three, earlier.

--

Ludicrum tempus fugit.

30 mins | -1 Black for the Wild (on Boston Manor)
10 mins | The Move
0 mins | +1 Bronze for a Zone 3, actually
10 mins | Enraging Amersham
10 mins | -1 Bronze for a Fruit and Nut
---------+-------------------------------------------
60 mins | Total Turn duration
}

--
kdavis@i... - http://www.innotts.co.uk/~elusive/kevan - UIN: 5998366
"Euston, we have a problem."
-- Private Eye cartoon

---

From: "Graeme Jefferis" <grimace@s...>
Date: Wed, 12 Aug 1998 20:14:59 +0100

| dave | East Putney | 8 | 5 4 4 2 3 1 | 
| Grimace | Bethnal Green | 6 | 3 1 0 0 3 1 | 
| Bridges: Down || WILD STATIONS || Time: Tue 1600 | 
| Grimace | Zone 2 Pass, Hat (A,B,V) | 

dave : [LV+2] Morden (NT)
Grimace : [LV+3] Kilburn Park (BL) [Collecting Hat]

{ Comments:

Time, etc.

I was off to Harrow + Wealdstone this turn, but I've
decided against that, under the assumption that Token Running 
will be killed off shortly. So, nothing exciting here.

No line change: +1 Black.
Verdant Hattery.

Noting (again?) the peculiar single-line 'interchange' that
is Queens Park.

And that's all.

}

---

From: "Wayper, Paul" <WayperP@p...>
Date: Thu, 13 Aug 1998 10:19:07 +1000

| PaulWay | Latimer Road | 6 | 3 1 2 1 2 1 |
| PaulWay | Zone 2 Pass, Hat (A,B,V), Chocolate Bar |
| Putney Bridge | ReReReBkBuRe | Mudchute | ReRe |
| Custom House | Br +-----------------+--------------+
+-----------------+--------------+ 

PaulWay : [LV+1] [Token Running] Paddington (HC) [Collecting BR Hat]
[Blocking Warwick Avenue] [Black Token on Boston Manor]

{ Comments:

Game Time Updated.
10mins : LV+1
10mins +1Bk : same line move
10mins +1Go : Token Run.
+1Bu : four interchange station.
10mins -1Re : Block (on Boston Manor)
5mins -1Bk : Placing token on Boston Manor

Making a BlBkReBk stack gives me a Silver token according to 1.14.2, and
at no time cost either, AFAICS.

I think I'm getting the hang of this :-) (instant cue for multiple buzzes)

Should've picked up a Terminus hat on my previous move - oh well.
}

---

From: "Wayper, Paul" <WayperP@p...>
Date: Mon, 17 Aug 1998 08:58:09 +1000

|*PaulWay | Latimer Road | 7 | 3 1 2 1 1 1 | 
| Bridges: Down || WILD STATIONS || Time: Tue 1700 | 

PaulWay : [LV+2] [Token Running] Paddington (HC) [Collecting BR Hat]
[Blocking Royal Oak] [Black Token on Boston Manor]

{ Comments:

Game time updated

10mins : LV+1
10mins +1Bk : same line move
10mins +1Go : Token Run
+1Bu : four interchange station
10mins -1Re : Block (on Boston Manor)
5mins -1Bk : Placing token on Boston Manor

Making a BuBkReBk stack on Boston Manor gives me a silver token.

Yep - I was buzzed for a move. Now if I could only convince people to
vote for a Gain 1 Karma for being buzzed (under the guise of helping
newbies) then I'd win :-)

Also blocking a different station to allow Dunx to try and thwart
Kevan. I'm trusting you here, Mr. Duncan Ellis...
}