Subject: MN: Game 9 Game State Document

From: Kevan Davis <kdavis@i...>
Date: Thu, 1 Oct 1998 20:10:14 +0100 (BST)

+------------+---------------------------+----+-------------------+ 
| Player (T)| Home | LV | Tokens | 
| | | | Bk Bu Br Go Re Si | 
+------------+---------------------------+----+-------------------+ 
| PaulWay (B)| Finchley Central | 6 | 7 0 1 2 2 0 | 
| miKi (C)| Bethnal Green | 0 | 3 1 6 2 4 0 | 
| Kevan (B)| All Saints | 0 | 6 2 1 0 0 0 | 
| dave (A)| Wood Green | 4 | 4 0 2 0 2 0 | 
| Grimace (C)| Swiss Cottage | 0 | 8 3 4 0 4 0 | 
| Drone (B)| | 3 | 3 0 1 0 1 0 | 
| Julie (A)| Moor Park | 4 | 5 0 1 1 2 0 | 
| Dunx (B)| Ladbroke Grove | 2 | 1 1 2 0 1 0 | 
+------------+---------------------------+----+-------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Fri 1100 | 
+---------------+| Colliers Wood |+----------------+ 
+---------------+| Oakwood |+----------------+ 
| Out of Knip || Hampstead || Circle: <-> | 
+---------------++------------------------------++----------------+ 
+Possessions----+-------------------------------------------------+ 
| PaulWay | Zone 4 Pass, Hat (T,V) | 
| miKi | Zone 2 Pass, Hat (BR,T,V) | 
| Kevan | *Drone Stick* | 
| dave | Hat (T,V) | 
| Grimace | Hats (A,T), Zone 1 Pass, Casiotone | 
| Julie | Hats (T), Chocolate Bar | 
| Dunx | Chocolate Bar | 
+---------------+-------------------------------------------------+ 
+Token-Assignments+--------------+-----------------+--------------+ 
| Mile End | BkBk | Ladbroke Grove | ReRe | 
| Hanger Lane | ReRe | Westbourne Park | BuBu | 
| Latimer Road | BuBu | Bayswater | Bu | 
| Bethnal Green | Re | Angel | Bu | 
| Bermondsey | Re | Canning Town | Re | 
| Royal Oak | Bk | Southwark | Re | 
+-----------------+--------------+-----------------+--------------+ 
+---------+-------------------------------------------------------+ 
| Damaged | Wapping, Euston* | 
+---------+-------------------------------------------------------+ 
+-----------------------------------------------------------------+ 
| Courier Call... Epping to Amersham | 
+-----------------------------------------------------------------+ 

PaulWay : [Home: Finchley Central] Finchley Central (NT) 
[Purchasing Zone 4 Pass] 
miKi : [Home: Bethnal Green] Bethnal Green (CN) 
[Purchasing Zone 2 Pass] 
Kevan : [Home: All Saints] All Saints (DL) 
Grimace : [Home: Swiss Cottage] Swiss Cottage (JL) 
Dunx : [Home: Ladbroke Grove] Ladbroke Grove (HC) 
PaulWay : [LV+1] Mill Hill East (NT) [Collecting Terminus Hat] 
miKi : Pass (Bethnal Green (CN)) 
Kevan : Pass (All Saints (DL)) [Colliers Wood Wild] 
Grimace : [LV+2] Baker Street (JL) [Collecting Hat (A-Z)] 
Dunx : Pass (Ladbroke Grove (HC)) 
PaulWay : [Token Running] Finchley Central (NT) 
miKi : [LV+3] Whitechapel (DS via CN, HC) 
Kevan : Pass (All Saints (DL)) 
Grimace : [LV+2] [Silver to Bronze] [Purchasing Zone 1 Pass] 
[Purchasing Casiotone] Notting Hill Gate (DS) 
Julie : [Home: Moor Park] Moor Park (MP) [Collecting Hat] 
PaulWay : [LV+1] Woodside Park (NT) [Collecting Hat] 
miKi : [LV+2] New Cross (EL) [Collecting Hat (BR)] 
Kevan : [LV+3] [Purchasing Chocolate Bar] [Eating Chocolate Bar] 
Shadwell (DL) [Blocking Wapping] 
dave : [Home: Wood Green] Wood Green (PD) [Collecting Hat] 
Grimace : Pass (Notting Hill Gate (DS)) [Busking] 
Julie : [LV+2] Watford (MP) 
PaulWay : High Barnet (NL) 
miKi : [Gold Running] New Cross Gate (EL) [Rebounding off Wapping] 
[Collecting Hat (T)] 
Kevan : Pass (Shadwell (DL)) [Blocking Wapping] 
dave : [LV+1] Bounds Green (PD) 
Grimace : [LV+2] [Game Time: +0100] Kensington (Olympia) (DS) 
[Collecting Hat (Terminus)] [Busking] 
Julie : [Token Running] Moor Park (MP) 
PaulWay : [LV+2] [Token Running] Finchley Central 
[Purchasing Zone 1-3 pass] 
miKi : [Token Running] [LV-2] Rotherhithe (EL) [Rebounding off Wapping] 
Kevan : Pass (Shadwell (DL)) [Bridges Up] [Fire at Wapping] 
[Claiming Drone Stick] [Courier Call] 
dave : [LV+3] Cockfosters (PD) [Collecting Hat] [Oakwood Wild] 
Grimace : Pass (Kensington (Olympia) (DS)) [Bridges Down] 
Drone : [LV+3] Goodge Street (NT) [Dropping Package at Euston] 
[Purchasing Chocolate Bar] [Giving Chocolate Bar to 
Dunx] 
Julie : [LV+2] Amersham (MP) [Purchasing Chocolate Bar] 
[Collecting Hat] [Hampstead Wild] 
Dunx : [LV+2] Royal Oak (HC) [Detonating Euston Package] 
[Claiming a Blue from Westbourne Park] 
[Black Token on Royal Oak] [Knocking Verdant Hat Off Julie] 
PaulWay : [LV+1] Camden Town (NT)
miKi : [Home] Bethnal Green (CN) [Claiming Blue Token from Rotherhithe]
[Red Token on Bethnal Green] [Collecting Hat (V)]
Kevan : [Reshuffling] [LV+1] Bank (NT via DL) [Blocking Liverpool Street]

{
Comment: 

Utter change of tactics, there. Sorry to be a pain.

--

Ludicrum tempus fugit.

Reshuffling the Drone Stick into my Nantucket.
+1 Blue for a four-Liner
-1 Black for a Line Change (evaporates, being in Quadrant Zero)
-1 Red for the Block (likewise)
} 

--
kdavis@i... - http://www.innotts.co.uk/~elusive/kevan - UIN: 5998366
"In between stations I can see a million possibilities..."
-- David Byrne, "A Long Time Ago"

---

From: kenningd@w...
Date: Fri, 2 Oct 1998 11:34:15 +0100

| dave (A)| Wood Green | 7 | 5 0 1 1 2 0 | 
| Bridges: Down || WILD STATIONS || Time: Fri 1200 | 
| dave | Hat (T,V), Zone 2 Pass | 

dave : [LV+3] [Purchasing Zone 2 Pass] [Token Running] Manor House (PD)

{Comment: 

I think a proposal along the lines of 'any possession placed in a nantucket is
considered to be out of play' is required. Very crafty, Mr Davis.

Game time updated to Friday lunchime, which, bizarrely, is what it is in real
life too. Spooky coincidence.

+1 Bk: same line
-2 Br: zone pass
+1 Br: being in zone 2
+1 Go: token running

}

---

From: Graeme Jefferis <se98gj@d...>
Date: Fri, 2 Oct 1998 14:36:36 +0100 (BST)

| Grimace (C)| Swiss Cottage | 2 | 11 3 6 1 5 0 | 
| Bridges: Down || WILD STATIONS || Time: Fri 1300 | 
| Bethnal Green | ReBu | Angel | Bu | 

Grimace : [Game Time: +0100] [LV+3] [Token Running] Notting Hill Gate (DS) 
[Busking]

{Comment: 

Net LV gain: +2

-1 Bu for the extra time, on Bethnal Green.
+1 Go for the run,
+1 Bk for no [Line Change],
+1 Bk for a three-line interchange,
+1 Br for the Zone Pass
+1 Bk, +1 Bu, +1 Re, +1 Br for the Busk.

Game Time does what it does best.

}