Subject: MN: RE: Game 9 Game State Document

From: "Wayper, Paul" <WayperP@p...>
Date: Mon, 14 Sep 1998 18:28:48 +1000

+------------+---------------------------+----+-------------------+ 
| Player (T)| Home | LV | Tokens | 
| | | | Bk Bu Br Go Re Si | 
+------------+---------------------------+----+-------------------+ 
| PaulWay (B)| Finchley Central | 1 | 6 0 3 1 2 0 | 
| miKi (C)| Bethnal Green | 5 | 3 0 4 1 5 0 | 
| Kevan (B)| All Saints | 0 | 6 4 1 0 3 0 | 
| dave (A)| Wood Green | 1 | 3 0 2 0 2 0 |
| Grimace (C)| Swiss Cottage | 4 | 7 3 4 0 5 0 | 
|*Drone | | 0 | 2 0 2 0 2 0 | 
| Julie (A)| Moor Park | 2 | 4 0 2 1 2 0 |
|*Dunx (B)| Ladbroke Grove | 0 | 1 0 2 0 3 0 | 
+------------+---------------------------+----+-------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Wed 2100 | 
+---------------+| Colliers Wood |+----------------+ 
+---------------+| |+----------------+ 
| Out of Knip || || Circle: <-> | 
+---------------++------------------------------++----------------+ 
+Possessions----+-------------------------------------------------+ 
| PaulWay | Zone 4 Pass, Hat (T,V) | 
| miKi | Zone 2 Pass, Hat (BR,T) | 
| Kevan | | 
| dave | Hat (V) |
| Grimace | Hats (A,T), Zone 1 Pass, Casiotone. | 
| Julie | Hat (V) |
| Dunx | | 
+---------------+-------------------------------------------------+ 
+Token-Assignments+--------------+-----------------+--------------+
| Mile End | Bk | Ladbroke Grove | ReRe |
+-----------------+--------------+-----------------+--------------+ 

PaulWay : [Home: Finchley Central] Finchley Central (NT) 
[Purchasing Zone 4 Pass] 
miKi : [Home: Bethnal Green] Bethnal Green (CN) 
[Purchasing Zone 2 Pass] 
Kevan : [Home: All Saints] All Saints (DL) 
Grimace : [Home: Swiss Cottage] Swiss Cottage (JL) 
Dunx : [Home: Ladbroke Grove] Ladbroke Grove (HC) 
PaulWay : [LV+1] Mill Hill East (NT) [Collecting Terminus Hat] 
miKi : Pass (Bethnal Green (CN)) 
Kevan : Pass (All Saints (DL)) [Colliers Wood Wild] 
Grimace : [LV+2] Baker Street (JL) [Collecting Hat (A-Z)] 
Dunx : Pass (Ladbroke Grove (HC)) 
PaulWay : [Token Running] Finchley Central (NT)
miKi : [LV+3] Whitechapel (DS via CN, HC) 
Kevan : Pass (All Saints (DL))
Grimace : [LV+2] [Silver to Bronze] [Purchasing Zone 1 Pass] 
[Purchasing Casiotone] Notting Hill Gate (DS)
Julie : [Home: Moor Park] Moor Park (MP) [Collecting Hat]
PaulWay : [LV+1] Woodside Park (NT) [Collecting Hat]
miKi : [LV+2] New Cross (EL) [Collecting Hat (BR)]
Kevan : [LV+3] [Purchasing Chocolate Bar] [Eating Chocolate Bar]
Shadwell (DL) [Blocking Wapping]
dave : [Home: Wood Green] Wood Green (PD) [Collecting Hat]
Grimace : Pass (Notting Hill Gate (DS)) [Busking]
Julie : [LV+2] Watford (MP)
PaulWay : High Barnet (NL)
miKi : [Gold Running] New Cross Gate (EL) [Rebounding off Wapping]
[Collecting Hat (T)]
Kevan : Pass (Shadwell (DL)) [Blocking Wapping]
dave : [LV+1] Bounds Green (PD)
Grimace : [LV+2] [Game Time: +0100] Kensington (Olympia) (DS) 
[Collecting Hat (Terminus)] [Busking]
Julie : [Token Running] Moor Park (MP)
PaulWay : [LV+2] [Token Running] Finchley Central
[Purchasing Zone 1-3 pass] [Black Token on Kensington
(Olympia)] [Black Token on Kensington (Olympia)]
[Black Token on Kensington (Olympia)] [Black Token on
Kensington (Olympia)]

{Comments:

: LV+1 from Hill
10mins : LV+2
10mins +1Go : Token Running
10mins +1Bk : same line move
+1Br : Zone 4 move (I checked the timing on this - it's legal)
10mins -4Br : Purchasing zone pass
5mins -1Bk : token placement
5mins -1Bk : token placement
5mins -1Bk : token placement
5mins -1Bk : token placement
- ------------=
60mins and an instant Kafka Sinkhole!

Yours sincerely,

}

Paul Wayper -- DPI ITS Computer Systems Officer
_____________________________________________________________________
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
If it doesn't seem to work, contact me and I'll fix it. (c) 1998 PJW

---

From: Richard Brockie <rmb@r...>
Date: Mon, 14 Sep 1998 13:31:25 +0100 (BST)

On Mon, 14 Sep 1998, I am the Water Boatman wrote:
> Hate to piss on your bonfire, but isn't there something in the rules about
> performing an action more than once in the same turn? Or is that somethign else
> that has been lost in the mists of time?

Rule 1.3.4 - took me ages to find it...

--- miKi

---

From: "Graeme Jefferis" <grimace@s...>
Date: Mon, 14 Sep 1998 18:54:06 +0100

> > performing an action more than once in the same turn? Or is that 
> > somethign else that has been lost in the mists of time?
> 

Token Claiming, on the other hand, can be performed multiple times
from different stations; perhaps the same clause might be added to
the rather limited Dropping action?

-Graeme.

---

From: "Graeme Jefferis" <grimace@s...>
Date: Tue, 15 Sep 1998 19:01:34 +0100

> I think not -- the principal objection being that it would give license to
the
> creation of instant token stacks.

Well, not in the way Paul tried, due to the 'different stations' part,
but I see how the Table could be satiated very quickly.

Perhaps an allowance of one token onto any existing stacks, and
one for a new stack, although that seems rather obscure.

-Graeme.