Subject: MN: RE: Game 8 Special Bonus Prize

From: Graeme Jefferis <Graeme.Jefferis@f...>
Date: Thu, 23 Jul 1998 13:20:10 +0100

>-1 Re: shunt on PW
>+1 Go: from PW
>-1 Re: double-shunt on Grimace
>+1 Go: from Grimace
>(all and sundry's LV reset to zero)
>+1 Br: zone pass held
>-1 Bk: Line Change
>+1 Bk: Moving to 3-line Interchange
>+1 Bu: Passing through 4 Interchanges

And just for added annoyance, you're granted a bonus prize
of one silver token (rule 1.10.2), which I'll update for you
when I play my move tonight. Hmmm...

-Graeme.

---

From: kenningd@w... (L'homme a tete de choux)
Date: Thu, 23 Jul 1998 14:00:30 +0100

>when I play my move tonight. Hmmm...

Marvellous. And very sporting of you.

I have to confess it was a nice bit of luck that allowed the double shunt --
originally I only intended to shunt PaulWay, but thatt had to be back along the
H&C, which appeared to leave him at the same station as Grimace.....

As to the 'suspect' wording, the rule is actually quite clear in permitting
what I did:

"the Double Shunt may take place along a different line to the original Shunt,
as under Rule 1.5.1 a Player's position is defined by Station rather than by
Line"

What fun.

dave