Subject: MN: Emergency Proposal 026 - Passes

From: Kevan Davis <kdavis@i...>
Date: Fri, 11 Sep 1998 17:57:41 +0100 (BST)

Thankfully one of you (Julie) thought to Vote; she Voted FOR, and EProp 026
passes, amending the Shunting Rule to reintroduce the same-Line limit.

Kevan

--
kdavis@i... - http://www.innotts.co.uk/~elusive/kevan - UIN: 5998366
"I think about you. It's just something that I do."
-- David Devant and his Spirit Wife, "I Think About You"

---

From: Richard Brockie <rmb@r...>
Date: Fri, 11 Sep 1998 17:59:37 +0100 (BST)

> passes, amending the Shunting Rule to reintroduce the same-Line limit.

Eeek! I did mean to vote FOR as well, but never did. Well done Julie!

--- miKi