Subject: MN: Game 10 Game State Document

From: "Dunx (Duncan Ellis)" <DELLIS@U...>
Date: 30 Sep 98 18:00:19 +0100

+------------+---------------------------+----+-------------------+ 
| Player | Home | LV | Tokens | 
| | | | Bk Bu Br Go Re Si | 
+------------+---------------------------+----+-------------------+ 
| Kevan | West Brompton | 5 | 3 1 0 0 4 1 | 
| Julie | Clapham South | 4 | 4 1 1 0 3 0 | 
|*Drone | | 0 | 2 0 2 0 2 0 | 
| Dunx | South Wimbledon | 3 | 5 0 2 1 1 0 | 
| Grimace | | 0 | 2 0 2 0 2 0 | 
| PaulWay | Limehouse | 0 | 1 0 1 0 3 0 | 
+------------+---------------------------+----+-------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Fri 2100 | 
+---------------+| |+----------------+ 
+---------------+| |+----------------+ 
| Out of Knip || || Circle: <-> | 
+---------------++------------------------------++----------------+ 
+Possessions----+-------------------------------------------------+ 
| Kevan | Harmonica | 
| Julie | Zone 2 Pass | 
| Dunx | Zone 4 Pass, Hat (T) | 
| PaulWay | Zone 2 Pass | 
+---------------+-------------------------------------------------+ 
+-----------------+--------------+-----------------+--------------+ 
| Euston | BkBk | Tott & Whetstone| ReReReRe | 
| Shoreditch | Bk | | | 
+-----------------+--------------+-----------------+--------------+ 

Kevan : [Home: West Brompton] West Brompton (DS) 
Dunx : [Home: South Wimbledon] South Wimbledon (NT) 
Kevan : [LV+3] Hammersmith (PD via DS) 
Julie : [Home: Clapham South] Clapham South (NT) [Purchasing Zone 2 Pass] 
[Collecting Hat] 
Dunx : Pass (South Wimbledon (NT)) [Bulkheading Colliers Wood] 
[Purchasing Zone 4 Pass] [Collecting Hat] 
Grimace : Forced Pass 
PaulWay : [Home: Limehouse] Limehouse (DL) [Purchasing Zone 2 Pass] 
[Collecting Hat] 
Kevan : [LV+3] Paddington (CL via PD) [Collecting Hat] [Knocking BR 
Hat off PaulWay] 
Julie : [LV+3] Stockwell (NT) [Knocking Hat off Dunx] 
Dunx : [LV+1] Morden (NT) [Collecting Hat] [Hands On Hat] 
[Knocking Compass Hat Off Julie] 
Grimace : Forced Pass 
PaulWay : [LV+3] Shoreditch (EL via DL) 
Kevan : [LV-1] Kings Cross St Pancras (CL) [Purchasing Harmonica] 
Julie : [LV+1] Embankment (NT) 
Dunx : [LV+2] [Token Running] Morden [Rebounding Off Colliers Wood] 
[Hands On Hat] 

{ Comment: 
Counting South Wimbledon twice because of the rebound, finish at Morden 
with a Gold Token to my name. What more could I want. 

10 mins (LV tweak) 
10 mins +1 Go (token run) 
10 mins +1 Bk (same Line Move) 
+1 Br (Zone card) 
10 mins (rebound) 
20 mins (hat holding) 
------- 
60 mins 

Game Time advanced. 
} 

-- 
Dunx 
IRL: Duncan Ellis, Senior Software Engineer, Business Modelers, Oracle 
<I work for Oracle, I don't speak for them>

---

From: Graeme Jefferis <se98gj@d...>
Date: Wed, 30 Sep 1998 20:08:17 BST

| Grimace | West Kensington | 0 | 3 0 2 0 2 0 | 
| Bridges: Down || WILD STATIONS || Time: Fri 2200 | 

Grimace : [Home: West Kensington] West Kensington (DS)

{ Comment: 

Bog-standard, but it gets me into the game at least.
Probably takes about 10 minutes.

+1 Bk for a move without a [Line Change].

Game Time, etc.

}