Subject: MN: Game 8 Game State Document

From: Kevan Davis <kdavis@i...>
Date: Mon, 13 Jul 1998 20:11:48 +0100 (BST)

+---------+--------------------------------+----+-------------------+ 
| Player | Home | LV | Tokens | 
| | | | Bk Bu Br Go Re Si | 
+---------+--------------------------------+----+-------------------+ 
| dave | East Putney | 0 | 2 0 2 0 2 0 | 
| Grimace | Bethnal Green | 0 | 2 0 2 0 2 0 | 
| Paulway | Latimer Road | 0 | 2 0 0 0 2 0 | 
| Dunx | Preston Road | 0 | 2 0 2 0 2 0 | 
|*Drone | | 0 | 2 0 2 0 2 0 | 
| Julie | Blackhorse Road | 0 | 2 0 1 0 2 0 | 
| Kevan | Royal Victoria | 0 | 2 0 1 0 2 0 | 
+---------+--------------------------------+----+-------------------+ 
+---------------++--------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Mon 0000 | 
+---------------+| |+----------------+ 
+---------------+| |+----------------+ 
| Out of Knip || || Circle: <-> | 
+---------------++--------------------------------++----------------+ 
+---------------+---------------------------------------------------+ 
| PaulWay | Zone 2 Card | 
| Julie | Zone 3 Pass, Hat (A) | 
| Kevan | Zone 3 Pass | 
+---------------+---------------------------------------------------+ 

dave : [Home: East Putney] East Putney (DS) 
Grimace : [Home: Bethnal Green] Bethnal Green (CN) 
PaulWay : [Home: Latimer Road] Latimer Road (HC) 
[Purchasing Zone 2 Card] 
Dunx : [Home: Preston Road] Preston Road (MP) 
Julie : [Home: Blackhorse Road] [Purchasing Zone 3 Pass] 
Blackhorse Road (VC) [Collecting Hat (A to Z)]
Kevan : [Home: Royal Victoria] [Purchasing Zone 3 Pass]
Royal Victoria (DL)

{
Comments:

Ludicrum tempus fugit.

-2 Bronze for the Pass
+1 Bronze for a Zone 3 Move
}

--
kdavis@i... - http://www.innotts.co.uk/~elusive/kevan - UIN: 5998366
"You have destroyed your backup files."
"No I didn't, you did, you bastard!"
-- Jeremy Hardy on computer error messages

---

From: kenningd@w... (L'homme a tete de choux)
Date: Tue, 14 Jul 1998 10:25:35 +0100

[Purchasing Zone 2 Card] 

I feel swindled. In my absence it appears that the condition of 'no actions on
first moves' has been 'lost'. Was this deliberate? I don't object in principle,
I just wish I had known.

Pah!

dave