Subject: MN: RE: Game 10 Game State Document

From: Elusive <elusive@i...>
Date: Thu, 24 Sep 1998 12:16:11 +0100 (BST)

+------------+---------------------------+----+-------------------+ 
| Player | Home | LV | Tokens | 
| | | | Bk Bu Br Go Re Si | 
+------------+---------------------------+----+-------------------+ 
| Kevan | West Brompton | 3 | 2 1 2 0 3 0 | 
| Julie | Clapham South | 3 | 3 0 1 0 3 0 | 
|*Drone | | 0 | 2 0 2 0 2 0 | 
| Dunx | South Wimbledon | 0 | 3 0 0 0 1 0 | 
| Grimace | | 0 | 2 0 2 0 2 0 | 
| PaulWay | Limehouse | 0 | 2 0 0 0 2 0 | 
+------------+---------------------------+----+-------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Fri 1600 | 
+---------------+| |+----------------+ 
+---------------+| |+----------------+ 
| Out of Knip || || Circle: <-> | 
+---------------++------------------------------++----------------+ 
+Possessions----+-------------------------------------------------+ 
| Kevan | Hat (B) | 
| Julie | Zone 2 Pass, Hat (C) | 
| Dunx | Zone 4 Pass, Hat (C) | 
| PaulWay | Zone 2 Pass |
+---------------+-------------------------------------------------+ 
+-----------------+--------------+-----------------+--------------+ 
| Euston | BkBk | Tott & Whetstone| ReReReRe | 
+-----------------+--------------+-----------------+--------------+ 

Kevan : [Home: West Brompton] West Brompton (DS) 
Dunx : [Home: South Wimbledon] South Wimbledon (NT) 
Kevan : [LV+3] Hammersmith (PD via DS) 
Julie : [Home: Clapham South] Clapham South (NT) [Purchasing Zone 2 Pass] 
[Collecting Hat] 
Dunx : Pass (South Wimbledon (NT)) [Bulkheading Colliers Wood] 
[Purchasing Zone 4 Pass] [Collecting Hat] 
Grimace : Forced Pass 
PaulWay : [Home: Limehouse] Limehouse (DL) [Purchasing Zone 2 Pass]
[Collecting Hat]
Kevan : [LV+3] Paddington (CL via PD) [Collecting Hat] [Knocking BR
Hat off PaulWay]
Julie : [LV+3] Stockwell (NT) [Knocking Hat off Dunx]

{
Comment: 

Ludicrum tempus fugit.
Taken Paul's BR hat away as Mr. Davis forgot to do so and terminated
Mr. Davis' zone pass with extreme prejudice as he didn't even buy it!
Cheeky bear.

+1 Black for Same Line
+1 Bronze for Zone 2 Pass
+1 Red for Moving to an Interchange with exactly two lines
-0 Red for Knocking-off hat courtesy of the Ruttborough Ruleset. 

}

--
elusive@i... - http://www.innotts.co.uk/~elusive - UIN: 4783999
"The moment that I step outside, so many reasons for me to run and hide."
-- No Doubt, "Just a Girl"

---

From: "Dunx (Duncan Ellis)" <DELLIS@U...>
Date: 24 Sep 98 14:32:02 +0100

| Dunx | South Wimbledon | 1 | 4 0 1 0 1 0 | 
| Bridges: Down || WILD STATIONS || Time: Fri 1700 | 
| Kevan | | 
| Julie | Zone 2 Pass | 
| Dunx | Zone 4 Pass, Hat (T) | 

Dunx : [LV+1] Morden (NT) [Collecting Hat] [Hands On Hat] 
[Knocking Compass Hat Off Julie] 

{ Comment: 
Suddenly holding Hats on becomes more important when Hat knocking is 
free... 

10 mins (accelerating) 
10 mins +1 Bk (same line Move) 
+1 Br (Zone Pass) 
10 mins (gathering Hat) 
20 mins (hanging on to said headgear) 
10 mins -0 Re (removing millinery from another) 
------- 
60 mins 

Game Time advanced 
actually removing the Hats which have been Knocked so far, as well 
as Julie's newly Knocked Compass Hat 
} 

-- 
Dunx 
IRL: Duncan Ellis, Senior Software Engineer, Business Modelers, Oracle 
<I work for Oracle, I don't speak for them>