Subject: MN: Game 9 Game State Document

From: Kevan Davis <kdavis@i...>
Date: Wed, 14 Oct 1998 12:18:24 +0100 (BST)

+------------+-------------------+----+----+----------------------+ 
| Player (T)| Home | LV | Ch | Tokens | 
| | | | | Bk Bu Br Go Gr Re Si | 
+------------+-------------------+----+----+----------------------+ 
| PaulWay (B)| Finchley Central | 9 | 27 | 7 0 1 2 0 2 0 | 
| miKi (C)| Bethnal Green | 0 | 0 | 4 4 7 2 0 4 0 | 
| Kevan (B)| All Saints | 3 | 0 | 7 1 1 0 0 0 0 | 
| dave (A)| Wood Green | 7 | 0 | 5 0 1 1 0 2 0 | 
| Grimace (C)| Swiss Cottage | 0 | -4 | 11 3 6 1 0 5 0 | 
| Drone (B)| | 3 | 0 | 3 0 1 0 0 1 0 | 
| Julie (A)| Moor Park | 2 | 0 | 6 0 1 2 0 2 0 | 
| Dunx (B)| Ladbroke Grove | 0 | -4 | 1 1 2 0 0 0 0 | 
+------------+-------------------+----+----+----------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Fri 2000 | 
+---------------+| Colliers Wood |+----------------+ 
+---------------+| Oakwood |+----------------+ 
| Out of Knip || Hampstead || Circle: <-> | 
+---------------++------------------------------++----------------+ 
+Possessions----+-------------------------------------------------+ 
| PaulWay | Zone 4 Pass, Hat (T,V) | 
| miKi | Zone 2 Pass, Hat (BR,T,V) | 
| Kevan | *Drone Stick* | 
| dave | Hat (T,V), Zone 2 Pass | 
| Grimace | Hats (A,T), Zone 1 Pass, Casiotone | 
| Julie | Hats (T), Chocolate Bar | 
| Dunx | Chocolate Bar, *Zones 1-6 Pass* | 
+---------------+-------------------------------------------------+ 
+Token-Assignments+--------------+-----------------+--------------+ 
| Mile End | BkBk | Ladbroke Grove | ReRe | 
| Hanger Lane | ReRe | Westbourne Park | BuBu | 
| Latimer Road | BuBu | Bayswater | Bu | 
| Bethnal Green | ReBu | Heathrow 1,2,3 | Re |
| Bermondsey | Re | Canning Town | Re | 
| Royal Oak | Bk | Southwark | Re | 
+-----------------+--------------+-----------------+--------------+ 
+---------+-------------------------------------------------------+ 
| Damaged | Wapping, Euston* | 
+---------+-------------------------------------------------------+ 
+-----------------------------------------------------------------+ 
| Courier Call... Epping to Amersham | 
+-----------------------------------------------------------------+ 

PaulWay : [Home: Finchley Central] Finchley Central (NT) 
[Purchasing Zone 4 Pass] 
miKi : [Home: Bethnal Green] Bethnal Green (CN) 
[Purchasing Zone 2 Pass] 
Kevan : [Home: All Saints] All Saints (DL) 
Grimace : [Home: Swiss Cottage] Swiss Cottage (JL) 
Dunx : [Home: Ladbroke Grove] Ladbroke Grove (HC) 
PaulWay : [LV+1] Mill Hill East (NT) [Collecting Terminus Hat] 
miKi : Pass (Bethnal Green (CN)) 
Kevan : Pass (All Saints (DL)) [Colliers Wood Wild] 
Grimace : [LV+2] Baker Street (JL) [Collecting Hat (A-Z)] 
Dunx : Pass (Ladbroke Grove (HC)) 
PaulWay : [Token Running] Finchley Central (NT) 
miKi : [LV+3] Whitechapel (DS via CN, HC) 
Kevan : Pass (All Saints (DL)) 
Grimace : [LV+2] [Silver to Bronze] [Purchasing Zone 1 Pass] 
[Purchasing Casiotone] Notting Hill Gate (DS) 
Julie : [Home: Moor Park] Moor Park (MP) [Collecting Hat] 
PaulWay : [LV+1] Woodside Park (NT) [Collecting Hat] 
miKi : [LV+2] New Cross (EL) [Collecting Hat (BR)] 
Kevan : [LV+3] [Purchasing Chocolate Bar] [Eating Chocolate Bar] 
Shadwell (DL) [Blocking Wapping] 
dave : [Home: Wood Green] Wood Green (PD) [Collecting Hat] 
Grimace : Pass (Notting Hill Gate (DS)) [Busking] 
Julie : [LV+2] Watford (MP) 
PaulWay : High Barnet (NL) 
miKi : [Gold Running] New Cross Gate (EL) [Rebounding off Wapping] 
[Collecting Hat (T)] 
Kevan : Pass (Shadwell (DL)) [Blocking Wapping] 
dave : [LV+1] Bounds Green (PD) 
Grimace : [LV+2] [Game Time: +0100] Kensington (Olympia) (DS) 
[Collecting Hat (Terminus)] [Busking] 
Julie : [Token Running] Moor Park (MP) 
PaulWay : [LV+2] [Token Running] Finchley Central 
[Purchasing Zone 1-3 pass] 
miKi : [Token Running] [LV-2] Rotherhithe (EL) [Rebounding off Wapping] 
Kevan : Pass (Shadwell (DL)) [Bridges Up] [Fire at Wapping] 
[Claiming Drone Stick] [Courier Call] 
dave : [LV+3] Cockfosters (PD) [Collecting Hat] [Oakwood Wild] 
Grimace : Pass (Kensington (Olympia) (DS)) [Bridges Down] 
Drone : [LV+3] Goodge Street (NT) [Dropping Package at Euston] 
[Purchasing Chocolate Bar] [Giving Chocolate Bar to 
Dunx] 
Julie : [LV+2] Amersham (MP) [Purchasing Chocolate Bar] 
[Collecting Hat] [Hampstead Wild] 
Dunx : [LV+2] Royal Oak (HC) [Detonating Euston Package] 
[Claiming a Blue from Westbourne Park] 
[Black Token on Royal Oak] [Knocking Verdant Hat Off Julie] 
PaulWay : [LV+1] Camden Town (NT) 
miKi : [Home] Bethnal Green (CN) [Claiming Blue Token from Rotherhithe] 
[Red Token on Bethnal Green] [Collecting Hat (V)] 
Kevan : [Reshuffling] [LV+1] Bank (NT via DL) [Blocking Liverpool Street] 
dave : [LV+3] [Purchasing Zone 2 Pass] [Token Running] Manor House (PD) 
Grimace : [Game Time: +0100] [LV+3] [Token Running] Notting Hill Gate (DS) 
[Busking] 
Julie : [LV-2] [Token Running] Chesham (MP) 
Dunx : [LV+1] Notting Hill Gate (DS via HC) 
[Shunting Grimace to Kensington Olympia (DS)] [Gold to Bronze] 
[Purchasing Zones 1-6 Pass] [Reshuffling] 
PaulWay : [LV+3] Edgware (NT)
miKi : Pass (Bethnal Green (CN))
[Claiming Blue Token from Bethnal Green]
Kevan : [LV+3] [Game Time: +0200] Angel (NT) [Claiming a Blue Token From
Angel] [Blocking Kings Cross St Pancras]

{
Comment: 

Ludicrum tempus fugit.
+1 Red for passing two Interchanges
-1 Red for the Block (Heathrow Terminals 1,2,3)
+1 Black for a same-Liner

Charge = Initial (0) + Angel (21) - Bank (21) = 0
} 

--
kdavis@i... - http://www.innotts.co.uk/~elusive/kevan - UIN: 5998366
"Angel, oh, angel; here to brighten up my darkest day."
-- Space, "Avenging Angels"

---

From: kenningd@w...
Date: Wed, 14 Oct 1998 17:25:19 +0100

| dave (A)| Wood Green | 5 | 13 | 4 0 2 1 0 2 0 | 
| Bridges: Down || WILD STATIONS || Time: Fri 2100 | 
| dave | Hat (B,T,V), Zone 2 Pass | 
| Mile End | BkBkBk | Ladbroke Grove | ReRe | 

dave : [LV-2] Walthamstow Central (VC, via PD, VC) [Collecting Hat (BR)]
[Hands on Hat]

{Comments:

Game Time advanced

+1 Br: zone pass
-1 Bk: line change (on Mile End)

new charge = 0+58-45 = 13

}

---

From: Graeme Jefferis <se98gj@d...>
Date: Mon, 19 Oct 1998 12:54:53 +0100 (BST)

| Grimace (C)| Swiss Cottage | 0 | -4 | 11 5 8 0 0 4 0 | 
| Bridges: Down || WILD STATIONS || Time: Fri 2200 | 
| PaulWay | Zone 4 Pass, Hat (T) | 
| Mile End | BkBkBkRe | Ladbroke Grove | ReRe | 

Grimace : Pass (Kensington (Olympia) (DS)) [Visiting Warblington]
[Gold to Bronze] [Knocking Verdant Hat off PaulWay] [Hands on Hat]

{Comments:

50 mins.

+2 Bu - Passing.
-6 Br - Visiting (evaporates.)
+1 Go - Visited.
-1 Go - Exchanged (evaporates.)
+8 Br - Exchange.	
-1 Re - Hat knock. (On Mile End.)

Charge remains static.

Tick, tock.

}

---

From: Julie Craddock <elusive@i...>
Date: Tue, 20 Oct 1998 11:40:54 +0100 (BST)

| Julie (A)| Moor Park | 5 | 20 | 7 0 1 3 0 2 0 | 
| Bridges: Down || WILD STATIONS || Time: Fri 2300 | 

Julie : [Token Running] [LV+3] Northwood (MP)

{ Comments:

Game time, etc.
Charge: 97 - 77 = 20
+1 Gold for Token Running
+1 Black for same liner.

}

--
elusive@i... - http://www.innotts.co.uk/~elusive - UIN: 4783999
"And we tried to, but we couldn't. And we 'Grrrr' then we 'Whoooaa!' ah, and
then we were safe."
--Flounder, "Little Mermaid"