Subject: Re: MN: Activate Module Jon.

From: "Dunx (Duncan Ellis)" <DELLIS@U...>
Date: 08 Oct 98 09:41:34 +0100

>> I go active - move will follow. 
>> 
> Well, once I've found the current list. Any hints? 

http://www.lazarus.demon.co.uk/mn/currents.htm 

... at least until the list gets copied across to the official site. 

However, Julie's Move is illegal so I'd hang fire. 

-- 
Dunx 
IRL: Duncan Ellis, Senior Software Engineer, Business Modelers, Oracle 
<I work for Oracle, I don't speak for them>

---

From: Jonathan David Amery <jda23@h...>
Date: Thu, 8 Oct 1998 14:39:12 +0100 (BST)

> However, Julie's Move is illegal so I'd hang fire. 

Thanks. And fine.

-- 
Jonathan David Amery, Trinity Hall, CAMBRIDGE, CB2 1TJ. #####
http://www.trinhall.cam.ac.uk/~jda23/home.html o__#######
"The last human being on the Earth sat alone in a room. \'#######
There was a knock on the door..." - Shortest SF story...