Subject: MN: Game States w/e 22/1/99

From: "Dunx (Duncan Ellis)" <DELLIS@U...>
Date: 22 Jan 99 12:00:49 +0000

As of 12:00 GMT 22/1/99 the game states were as follows: 

Game List Rules To Play Last Move 
------------------------------------------------------ 
11 MN-L Long PaulWay 18-January-1999 13:52 [1] 
12 MN-C Vanilla Drone 20-January-1999 06:19 [2] 
13 MN-G Flag not in play 
14 MN-B CF 84 dave 20-January-1999 09:46 
15 MN-R Rutts dave 22-January-1999 02:51 

[1] ... which was a Time Out. Jon has indicated he isn't going to play a 
Move after all, so it's down to PaulWay. 

[2] friend Drone is currently controlled by dave. 

-- 
Dunx 
IRL: Duncan Ellis, Senior Software Engineer, Business Modelers, Oracle 
<I work for Oracle, I don't speak for them>

---

From: Jonathan David Amery <jda23@h...>
Date: Fri, 22 Jan 1999 17:34:21 +0000 (GMT)

> Move after all, so it's down to PaulWay. 
Based on the fact that I haven't had time to play a move for ages I go
inactive again.

Jon.

---

From: dunx@l... (Duncan Ellis)
Date: Sat, 23 Jan 1999 11:52:02 GMT

> Based on the fact that I haven't had time to play a move for ages I go

Okey dokes.

Dunx
--
Ceci n'est pas un .sig