Subject: MN: Game 10 Game State Document

From: "Dunx (Duncan Ellis)" <DELLIS@U...>
Date: 15 Oct 98 08:26:45 +0100

+------------+-------------------+----+----+----------------------+ 
| Player | Home | LV | Ch | Tokens | 
| | | | | Bk Bu Br Go Gr Re Si | 
+------------+-------------------+----+----+----------------------+ 
| Kevan | West Brompton | 1 | 17 | 4 1 0 0 0 6 2 | 
| Julie | Clapham South | 4 | 14 | 6 1 5 2 0 3 1 | 
|*Drone | | 0 | 0 | 2 0 2 0 0 2 0 | 
| Jon | Croxley | 0 | 0 | 3 0 2 0 0 2 0 | 
| Dunx | South Wimbledon | 2 | 20 | 5 0 2 0 0 1 1 | 
| Grimace | West Kensington | 0 | 0 | 3 0 2 0 0 1 0 | 
| PaulWay | Limehouse | 0 | 0 | 2 2 1 0 0 3 0 | 
+------------+-------------------+----+----+----------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Sat 1300 | 
+---------------+| |+----------------+ 
+---------------+| |+----------------+ 
| Out of Knip || || Circle: <-> | 
+---------------++------------------------------++----------------+ 
+Possessions----+-------------------------------------------------+ 
| Kevan | Harmonica | 
| Julie | Zone 2 Pass | 
| Dunx | Zone 4 Pass, Hat (T) | 
| PaulWay | Zone 2 Pass | 
| Grimace | | 
+---------------+-------------------------------------------------+ 
+-----------------+--------------+-----------------+--------------+ 
| Euston | Bk | Tott & Whetstone| ReReReRe | 
| Shoreditch | BkBk | | | 
+-----------------+--------------+-----------------+--------------+ 

Kevan : [Home: West Brompton] West Brompton (DS) 
Dunx : [Home: South Wimbledon] South Wimbledon (NT) 
Kevan : [LV+3] Hammersmith (PD via DS) 
Julie : [Home: Clapham South] Clapham South (NT) [Purchasing Zone 2 Pass] 
[Collecting Hat] 
Dunx : Pass (South Wimbledon (NT)) [Bulkheading Colliers Wood] 
[Purchasing Zone 4 Pass] [Collecting Hat] 
Grimace : Forced Pass 
PaulWay : [Home: Limehouse] Limehouse (DL) [Purchasing Zone 2 Pass] 
[Collecting Hat] 
Kevan : [LV+3] Paddington (CL via PD) [Collecting Hat] [Knocking BR 
Hat off PaulWay] 
Julie : [LV+3] Stockwell (NT) [Knocking Hat off Dunx] 
Dunx : [LV+1] Morden (NT) [Collecting Hat] [Hands On Hat] 
[Knocking Compass Hat Off Julie] 
Grimace : Forced Pass 
PaulWay : [LV+3] Shoreditch (EL via DL) 
Kevan : [LV-1] Kings Cross St Pancras (CL) [Purchasing Harmonica] 
Julie : [LV+1] Embankment (NT) 
Dunx : [LV+2] [Token Running] Morden [Rebounding Off Colliers Wood] 
[Hands On Hat] 
Grimace : [Home: West Kensington] West Kensington (DS) 
PaulWay : Forced Pass 
Kevan : [LV+3] Gloucester Road (DS via NT, VC) [Claiming a Black Token 
from Euston] [Blocking Earls Court] 
Julie : [LV+3] Camden Town (NT) [Using the Northern Line Rocket 
Manoeuvre] [Blocking Euston] 
Dunx : Morden (NT) [Rebounding Off Colliers Wood] 
[Terminus Slingshot to High Barnet (NT)] [Hands On Hat] 
Grimace : [LV+3] Ravenscourt Park (DS) [Collecting Hat] 
PaulWay : Pass [Knocking Verdant Hat off Grimace] [Purchasing Chocolate Bar] 
Kevan : [LV-1] Ravenscourt Park (DS via CL,CN,HC) [Shunting Grimace to 
Parsons Green] 
Julie : [LV+3] High Barnet (NT) [Shunting Dunx to Camden Town] 
Jon : [Home: Croxley] Croxley [Blocking Moor Park] 
Dunx : [LV+2] Belsize Park (NT) [Black Token on Chalk Farm] 
[Collecting Hat] [Hands On Hat] 
Grimace : Timeout 

{ Comment: 
New Rules on timing out, but still the same limits... I posted my last 
Move at about 1000 BST 13/10/98. Sorry, chap. 

In full: 
Game Time advanced. 
Er... that's it. 
} 

-- 
Dunx 
IRL: Duncan Ellis, Senior Software Engineer, Business Modelers, Oracle 
<I work for Oracle, I don't speak for them>

---

From: Graeme Jefferis <se98gj@d...>
Date: Fri, 16 Oct 1998 13:36:33 +0100 (BST)

| Grimace | West Kensington | 3 | 9 | 4 0 2 0 0 2 0 | 
| Bridges: Down || WILD STATIONS || Time: Sat 1400 | 

Grimace : [LV+3] Earl's Court (DS) [Blocking West Kensington]

{ Comments:

Sneakily replaying through the Forced Pass.

+1 Bk : No Line Change
+1 Re : Two-line Interchange
-0 Re : Ruttsborough Block

Parsons Green: charge 44. Earl's Court: charge 35.
Change in charge: +9

Tick, tock, etc.
}

---

From: Graeme Jefferis <se98gj@d...>
Date: Fri, 16 Oct 1998 15:07:17 +0100 (BST)

| Grimace | West Kensington | 3 | -2 | 4 0 2 0 0 1 0 | 

Grimace : [LV+1] Putney Bridge [Blocking Parsons Green]

{ Comments:

+1 Bk : No Line Change

Parsons Green: charge 44. Putney Bridge: charge 46.
Change in charge: -2

Tick, tock, etc.
}

---

From: Graeme Jefferis <se98gj@d...>
Date: Mon, 19 Oct 1998 12:17:31 +0100 (BST)

>From owner-l-nomic@f... Fri Oct 16 15:09:24 1998
Return-Path: <owner-l-nomic@f...>
Received: from macondo.dmu.ac.uk (macondo.dmu.ac.uk [146.227.1.4])
by vesta.cms.dmu.ac.uk (8.8.8/8.8.7/H1.6) with ESMTP id PAA13179
for <se98gj@c...>; Fri, 16 Oct 1998 15:09:23 +0100 (BST)
Received: from quark.foobar.net (majordom@q... [194.164.91.2])
by macondo.dmu.ac.uk (8.8.8/8.8.8) with ESMTP id OAA28926
for <se98gj@d...>; Fri, 16 Oct 1998 14:17:04 GMT
Received: (from majordom@localhost)
by quark.foobar.net (8.8.5/8.8.5) id PAA06368
for l-nomic-outgoing; Fri, 16 Oct 1998 15:07:34 +0100
Received: from macondo.dmu.ac.uk (macondo.dmu.ac.uk [146.227.1.4])
by quark.foobar.net (8.8.5/8.8.5) with ESMTP id PAA06363
for <l-nomic@f...>; Fri, 16 Oct 1998 15:07:24 +0100
Received: from vesta.cms.dmu.ac.uk (root@v... [146.227.102.3])
by macondo.dmu.ac.uk (8.8.8/8.8.8) with ESMTP id OAA28801
for <l-nomic@f...>; Fri, 16 Oct 1998 14:15:07 GMT
Received: from mozart.cms.dmu.ac.uk (se98gj@m... [146.227.102.117])
by vesta.cms.dmu.ac.uk (8.8.8/8.8.7/H1.6) with ESMTP id PAA12845
for <l-nomic@f...>; Fri, 16 Oct 1998 15:07:19 +0100 (BST)
From: Graeme Jefferis <se98gj@d...>
Received: (from se98gj@localhost)
by mozart.cms.dmu.ac.uk (8.8.8/C1.5) id PAA22566
for l-nomic@f...; Fri, 16 Oct 1998 15:07:17 +0100 (BST)
Date: Fri, 16 Oct 1998 15:07:17 +0100 (BST)
Message-Id: <199810161407.PAA22566@m...>
To: l-nomic@f...
Subject: Re: MN: Game 10 Game State Document
Mime-Version: 1.0
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Content-MD5: RHG+qxcLt70Oa1qpWNjkyw==
Sender: owner-l-nomic@f...
Precedence: bulk
Reply-To: l-nomic@f...
X-List-Hosted-By: Foobar Internet (sales@f...)
Content-Length: 4211
Status: RO

| Grimace | West Kensington | 3 | 2 | 4 0 1 0 0 1 0 | 

{ Comments:

+1 Bk : No Line Change
-0 Re : Ruttsborough Block
-1 Br : Replacement GSD declared illegal.

Putney Bridge: charge 46. Parsons Green: charge 44.
Change in charge: 2

Tick.
}