Subject: MN: Game 10 Game State Document

From: "Dunx (Duncan Ellis)" <DELLIS@U...>
Date: 06 Oct 98 14:25:44 +0100

+------------+---------------------------+----+-------------------+ 
| Player | Home | LV | Tokens | 
| | | | Bk Bu Br Go Re Si | 
+------------+---------------------------+----+-------------------+ 
| Kevan | West Brompton | 8 | 5 1 0 0 4 2 | 
| Julie | Clapham South | 7 | 5 1 5 1 3 1 | 
|*Drone | | 0 | 2 0 2 0 2 0 | 
| Dunx | South Wimbledon | 3 | 5 0 2 1 1 1 | 
| Grimace | West Kensington | 0 | 3 0 2 0 2 0 | 
| PaulWay | Limehouse | 0 | 1 0 1 0 3 0 | 
+------------+---------------------------+----+-------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Sat 0600 | 
+---------------+| |+----------------+ 
+---------------+| |+----------------+ 
| Out of Knip || || Circle: <-> | 
+---------------++------------------------------++----------------+ 
+Possessions----+-------------------------------------------------+ 
| Kevan | Harmonica | 
| Julie | Zone 2 Pass | 
| Dunx | Zone 4 Pass, Hat (T) | 
| PaulWay | Zone 2 Pass | 
+---------------+-------------------------------------------------+ 
+-----------------+--------------+-----------------+--------------+ 
| Euston | Bk | Tott & Whetstone| ReReReRe | 
| Shoreditch | Bk | | | 
+-----------------+--------------+-----------------+--------------+ 

Kevan : [Home: West Brompton] West Brompton (DS) 
Dunx : [Home: South Wimbledon] South Wimbledon (NT) 
Kevan : [LV+3] Hammersmith (PD via DS) 
Julie : [Home: Clapham South] Clapham South (NT) [Purchasing Zone 2 Pass] 
[Collecting Hat] 
Dunx : Pass (South Wimbledon (NT)) [Bulkheading Colliers Wood] 
[Purchasing Zone 4 Pass] [Collecting Hat] 
Grimace : Forced Pass 
PaulWay : [Home: Limehouse] Limehouse (DL) [Purchasing Zone 2 Pass] 
[Collecting Hat] 
Kevan : [LV+3] Paddington (CL via PD) [Collecting Hat] [Knocking BR 
Hat off PaulWay] 
Julie : [LV+3] Stockwell (NT) [Knocking Hat off Dunx] 
Dunx : [LV+1] Morden (NT) [Collecting Hat] [Hands On Hat] 
[Knocking Compass Hat Off Julie] 
Grimace : Forced Pass 
PaulWay : [LV+3] Shoreditch (EL via DL) 
Kevan : [LV-1] Kings Cross St Pancras (CL) [Purchasing Harmonica] 
Julie : [LV+1] Embankment (NT) 
Dunx : [LV+2] [Token Running] Morden [Rebounding Off Colliers Wood] 
[Hands On Hat] 
Grimace : [Home: West Kensington] West Kensington (DS) 
PaulWay : Forced Pass 
Kevan : [LV+3] Gloucester Road (DS via NT, VC) [Claiming a Black Token
from 
Euston] [Blocking Earls Court] 
Julie : [LV+3] Camden Town (NT) [Using the Northern Line Rocket Manoeuvre] 
[Blocking Euston] 
Dunx : Morden (NT) [Rebounding Off Colliers Wood] 
[Terminus Slingshot to High Barnet (NT)] [Hands On Hat] 

{ Comment: 
In full - 

10 mins +1 Bk (same line) 
10 mins (rebound) 
20 mins -1 Bk, +1 Si (slingshot) 
20 mins (hat pin) 
------- 
60 mins 

Game Time advanced 
} 

-- 
Dunx 
IRL: Duncan Ellis, Senior Software Engineer, Business Modelers, Oracle 
<I work for Oracle, I don't speak for them>

---

From: Graeme Jefferis <se98gj@d...>
Date: Tue, 6 Oct 1998 16:36:01 +0100 (BST)

| Bridges: Down || WILD STATIONS || Time: Sat 0700 | 
| Grimace | Hat (V) |

from Euston] [Blocking Earls Court] 
Grimace : [LV+3] Ravenscourt Park (DS) [Collecting Hat]

{ Comments:

Not really got the feel for this one yet.

+1 Re - thru two interchanges;
+1 Bk - same liner.

Time advanced.

}

---

From: "Wayper, Paul" <WayperP@p...>
Date: Wed, 7 Oct 1998 18:37:27 +1000

| PaulWay | Limehouse | 0 | 2 2 1 0 3 0 | 
| Bridges: Down || WILD STATIONS || Time: Sat 0800 | 

[Blocking Euston] 
Dunx : Morden (NT) [Rebounding Off Colliers Wood] 
[Terminus Slingshot to High Barnet (NT)] [Hands On Hat] 
Grimace : [LV+3] Ravenscourt Park (DS) [Collecting Hat]
PaulWay : Pass [Knocking Verdant Hat off Grimace] [Purchasing Chocolate Bar]

{Comments:

0:40 +2Bl : Pass - naught else I can do, really
+1Br : Valid move within a zone-pass-held zone
+1Bk : Not playing a Line Change
0:10 : And it's only Dunx to go...
0:10 -1Br : A Mars a day helps you work, rest and play, or so they say.

And time passes. Now the station is open, and I can get out.
}

Paul Wayper -- DPI ITS Computer Systems Officer
_____________________________________________________________________
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
If it doesn't seem to work, contact me and I'll fix it. (c) 1998 PJW