Subject: MN: Looming Inactivity

From: "Dunx (Duncan Ellis)" <DELLIS@U...>
Date: 10 Dec 98 13:03:30 +0000

I don't suppose I'm alone in this, but I would like to declare myself 
Inactive over the Christmas break - the dates are 19/12/98 to 4/1/99 
(obviously using the UK date form). 

Just so you know. 

-- 
Dunx 
IRL: Duncan Ellis, Senior Software Engineer, Business Modelers, Oracle 
<I work for Oracle, I don't speak for them>

---

From: Jonathan David Amery <jda23@h...>
Date: Fri, 11 Dec 1998 00:36:53 +0000 (GMT)

> (obviously using the UK date form). 

I'm declaring myself inactive from the 21/12/98 to 7/1/99, ditto.

Jonathan.