Subject: RE: MN: Inactivity

From: "Wayper, Paul" <WayperP@p...>
Date: Thu, 24 Dec 1998 13:16:54 +1000

And I too go inactive until the 4th of January.

Happy hiatus,

Paul Wayper -- DPI ITS Computer Systems Officer
_____________________________________________________________________
SigClean 1.5a prevents all errors in transcription, transmission, and
reception of eMail, destroys sig and email viruses, and stops flames.
If it doesn't seem to work, contact me and I'll fix it. (c) 1998 PJW

---

From: "Wayper, Paul" <WayperP@p...>
Date: Mon, 4 Jan 1999 09:05:30 +1000

> Happy hiatus,

And a very happy hiatus it was too. I'm back, and I'm active. Will be
checking on all the games today.

Noole,