Subject: MN: Game 8 Game State Document

From: Kevan Davis <kdavis@i...>
Date: Thu, 6 Aug 1998 12:16:25 +0100 (BST)

+---------+------------------------------+----+-------------------+ 
| Player | Home | LV | Tokens | 
| | | | Bk Bu Br Go Re Si | 
+---------+------------------------------+----+-------------------+ 
| dave | East Putney | 3 | 4 3 4 3 1 0 | 
|*Grimace | Bethnal Green | 3 | 2 1 0 0 3 1 | 
| PaulWay | Latimer Road | 3 | 2 0 2 0 2 0 | 
| Dunx | Preston Road | 9 | 4 1 5 0 3 0 | 
|*Drone | | 0 | 2 0 2 0 2 0 | 
| Julie | Blackhorse Road | 3 | 4 0 4 2 1 0 | 
| Kevan | Royal Victoria | 6 | 5 4 3 3 5 1 | 
+---------+------------------------------+----+-------------------+ 
+---------------++------------------------------++----------------+ 
| Bridges: Down || WILD STATIONS || Time: Tue 0800 | 
+---------------+| Highgate |+----------------+ 
+---------------+| Hyde Park Corner |+----------------+ 
| Out of Knip || Epping || Circle: <-- | 
+---------------++------------------------------++----------------+ 
+---------------+-------------------------------------------------+ 
| dave | Zone 2 Pass, Hat (A,B,T) | 
| PaulWay | Zone 2 Pass, Hat (A,V) | 
| Dunx | Zones 1-3 Pass, Hat (A) | 
| Julie | Zone 3 Pass, Hat (A,T,B,C) | 
| Kevan | Zone 3 Pass, Hat (B,T), Chocolate Bar | 
| Grimace | Zone 2 Pass, Hat (A,B) | 
+---------------+-------------------------------------------------+ 
+-----------------+--------------+-----------------+--------------+ 
| Kings X St.Pan | BkBk | Stockwell | BkRe | 
| Putney Bridge | ReReReBk | Boston Manor | Bu |
| Southfields | BkBuBuSi | Westbourne Park | Bk | 
| Custom House | Br | | |
+-----------------+--------------+-----------------+--------------+ 

dave : [Home: East Putney] East Putney (DS) 
Grimace : [Home: Bethnal Green] Bethnal Green (CN) 
PaulWay : [Home: Latimer Road] Latimer Road (HC) 
[Purchasing Zone 2 Card] 
Dunx : [Home: Preston Road] Preston Road (MP) 
Julie : [Home: Blackhorse Road] [Purchasing Zone 3 Pass] 
Blackhorse Road (VC) [Collecting Hat (A to Z)] 
Kevan : [Home: Royal Victoria] [Purchasing Zone 3 Pass] 
Royal Victoria (DL) 
dave : [LV+3] [Purchasing Zone 2 Pass] Wimbledon 
[Collecting Hat (Overground)] [Neasden Wild] 
Grimace : [LV+3] Waterloo (NT; via CN, WC) [Purchasing Zone 2 Pass] 
[Collecting Hat (Overground)] [Smoking Cigar] 
PaulWay : [LV+3] Hammersmith (HC) [Smoking Cigar] 
Dunx : [LV+3] Baker Street (MP) [Collecting Hat (A to Z)] 
[Silver to Bronze] [Purchasing Zone 1-3 Pass] 
Julie : [LV+1] Walthamstowe Central (VC) [Collecting Hat (Terminus)] 
[Smoking Cigar] [Highgate Wild] 
Kevan : [LV+2] Prince Regent (DL) [Smoking Cigar] 
dave : [LV+3] [Token Running] Fulham Broadway (DS) [Smoking Cigar] 
[Gold to Blue] 
Grimace : [LV+3] Baker Street (BL; via NT) [Collecting Hat (A-Z)] 
PaulWay : Forced Pass 
Dunx : [LV+3] Moorgate (CL via MP) [Blocking Barbican] 
Julie : [LV+2] [Token Running] Seven Sisters (VC) [Collecting Hat] 
[Blocking Finsbury Park] 
Kevan : [LV-1] Royal Albert (DL) [Using the Victoria and Albert 
Gambit] 
dave : [LV+3] Hammersmith (HC, via: DS, PD, DS) 
[Shunting PaulWay to Baker Street] 
[Double-shunting Grimace to Willesden Junction] 
[Collecting Hat (Terminus)] 
Grimace : [LV+3] Wembley Central (BL) 
PaulWay : [LV+1] Edgware Road (DS, via: CL) 
[Collecting Hat (A-Z)] 
Dunx : Mansion House (CL) 
Julie : [Wild] Highgate (NT) 
Kevan : [LV+3] Beckton (DL) [Collecting Hat] [Purchasing Chocolate 
Bar] [Hyde Park Corner Wild] 
dave : [LV+3] Gloucester Road (CL, via: PD) [Collecting Hat] 
[Epping Wild] [Circle Line: Anticlockwise] 
PaulWay : [LV+2] Westbourne Park (HC, via DL) [Collecting Hat] 
Dunx : [LV+3] Piccadilly Circus (BL via CL, CN, PD)
Julie : [LV+3] Mill Hill East (NT) [Collecting Hat]
Kevan : [Token Running] [LV+2] Custom House (DL) [Mind the Gap]
[Collecting Hat] [Bronze Token on Custom House] [Straddling
to Royal Victoria] [Game Time: +0100]

{ 
Comments :

Grief. Right. Watch carefully.

0 mins | Ludicrum tempus fugit.
|
10 mins | +1 Gold for the Run.
10 mins | [LV+2]
10 mins | The Move itself.
0 mins | +1 Black for a same-Line Move.
0 mins | +1 Bronze for a Zone 3.
10 mins | -1 Silver; Mind that Gap (Silver on Boston Manor).
10 mins | Collecting the Hat.
5 mins | -1 Bronze; dropped at Custom House
20 mins | -1 Black; Straddling (Black on Boston Manor).
0 mins | +3 Red and +5 Blue for completing a Black/Silver/Black Stack.
10 mins | -1 Blue; Ludicrum tempus fugit, gaining an hour (Blue on
| Boston Manor).
---------+---------------------------------------------------------------
85 mins | Entire Turn duration; less than the allowed 120 minutes.
}

--
kdavis@i... - http://www.innotts.co.uk/~elusive/kevan - UIN: 5998366
"There's no-one in view, just you, just you.
And time will never wipe you out."
-- Morrissey, "I'd Love To"

---

From: "Wayper, Paul" <WayperP@p...>
Date: Tue, 11 Aug 1998 17:16:02 +1000

| dave | East Putney | 3 | 4 4 4 2 3 1 | 
| Bridges: Down || WILD STATIONS || Time: Tue 1000 | 
| dave | Zone 2 Pass, Hat (A,B,C,T), Drone Stick | 
| Putney Bridge | ReReReBkBuRe | Boston Manor | Bu |
| Southfields | BkBuBuSi | Wimbledon Park | BuBuBu | 

dave : [Game Time +0100] [Gold to Silver] [Ignore the Gap]
[Purchasing Chocolate Bar] [Eating Chocolate Bar]
[LV+3] Clapham North (NT via CL, VC, NT)
[Blocking Stockwell] [Collecting Hat (Compass)]
[Claiming Drone Stick]
PaulWay : [LV+2] [Purchasing Chocolate Bar] Hammersmith

{
Comments:

-1Br Chocolate Bar 10mins
+1Br Zone 2 Pass
+1Bk Same Line Move 10mins(LV)+10mins(Move)

That's all I can think of now - I was going to raise the bridges on
dave but as he's barricaded himself into the south of the Northern
there doesn't seem to be any urgency about it...

Have fun,

Paul

}

---

From: "Wayper, Paul" <WayperP@p...>
Date: Tue, 11 Aug 1998 17:23:16 +1000

| PaulWay | Latimer Road | 6 | 3 0 2 0 2 0 | 
| Bridges: Down || WILD STATIONS || Time: Tue 1100 | 
| PaulWay | Zone 2 Pass, Hat (A,V), Chocolate Bar | 

{
Comments:

Of course, it would help if I updated the tables.

Have fun,

Paul

}