Subject: Re: [MacroNomic] CFJ

From: "Brian Campbell" <[email-masked]>
Date: 24 Aug 98 21:06:48 -0400

>CFJ 3

Isn't this CFJ 4, since CFJ 3 was simply never judged? I'd just like it
straight for the record.

--- Brian Campbell (AKA lambda)
Visit my webpage: http://world.std.com/~campbell/Brian/
Visit the Latin Club webpage: http://world.std.com/~lambda/
Visit the MacroNomic webpage: http://world.std.com/~lambda/macronomic/

----------
Nihil sub sole novum.

---

From: Towsner <[email-masked]>
Date: Mon, 24 Aug 1998 21:19:03 -0400

>Isn't this CFJ 4, since CFJ 3 was simply never judged? I'd just like it
	Sorry, yes.  I thought I'd remembered to change it, but apparantly not.

--
-Henry Towsner

	<[email-masked]>

	Thank heavens, the sun has gone in, and I don't have to go out and
enjoy it.
		-Logan Pearsall Smith