Subject: Re: [MacroNomic] Assets and stuff

From: "Brian Campbell" <[email-masked]>
Date: 18 Aug 98 03:50:29 -0400

>In the meantime:
>I convert 8 of my Words into 4 Vouchers.
>I convert 12 of my Terms into 6 Vouchers.
>I convert 16 of my Ideas into 8 Vouchers.
>
>I convert 20 of my Vouchers into 4 acres of vote farms leaving me with 8
>vouchers (and 10 of each commodity).

OK then, I convert:
	6 of my Words into 3 Vouchers.
	1 of my Ideas and 3 of my Terms into 2 Vouchers.
	15 of my Vouchers into 3 Acres of farmland.

Leaving me with:
	10 of each commodity (11 Ideas according to JT, but 10 according to my 
records)
	15 Acres of Farmland
	3 Vouchers

And I've updated the Players page to reflect this.

--- Brian Campbell (AKA lambda)
Visit my webpage: http://world.std.com/~campbell/Brian/
Visit the Latin Club webpage: http://world.std.com/~lambda/
Visit the MacroNomic webpage: http://world.std.com/~lambda/macronomic/

----------
Nihil sub sole novum.

---

From: JT <[email-masked]>
Date: Tue, 18 Aug 1998 08:42:53 -0700 (PDT)

>	10 of each commodity (11 Ideas according to JT, but 10 according to my 

You are right.. I added 8+3 and got 12 last night, not 11.
Culpa mea and thanks for correcting me.

(I wasn't trying to out-farm you btw.. just trying to get down to a
smaller number of commodities and vouchers and make the ones I had useful
:)

--JT

[-------------------------------------------------------------------------]
[ Practice random kindness and senseless acts of beauty.                  ]
[ It's hard to seize the day when you must first grapple with the morning ]
[-------------------------------------------------------------------------]