Subject: Re: [MacroNomic] OOPS!

From: "Andy T Harrison" <[email-masked]>
Date: Tue, 7 Jul 1998 09:15:08 +0100

Ok, here's the new loyalty from the last round:

JT: 297 + 30 = 327
Philo: 244 - 140 = 104
Towsner: 216 +40 - 20 = 236
Lambda: 313(*) + 24 + 30 - 6 = 361
The Kid: 216 + 27 = 243
Ember: 74 + 24 = 98
Dan: 9 - 140 = 0

(*) Note that your loyalty was 313, not 316 as you've got on your web page.

I have also privately notified myself that I replace Philo as a member of
the Revolutionary Party, as defined in section 2-2. Lambda could also have
done this, but I'm sure he'll be the first to say that he didn't really
want to anyway......

--
The Kid

---

From: Aidan McLoughlin <[email-masked]>
Date: Tue, 07 Jul 1998 21:45:46 +0100

>Lambda: 313(*) + 24 + 30 - 6 = 361

why am i minus 140???

Dan

  /================================================================\
  | Always remember that you are unique. Just like everyone else.  |
  | But on the other hand, you have different fingers. --  :)      |
  \================================================================/

---

From: Towsner <[email-masked]>
Date: Tue, 7 Jul 1998 20:43:44 -0400

>why am i minus 140???
	You didn't vote no a bunch of proposals.

--
-Henry Towsner

	<[email-masked]>

	Success is the child of audacity.
		-Benjamin Disraeli