Subject: Re: [MacroNomic] More Updates!

From: [email-masked]
Date: Thu, 16 Jul 1998 11:41:56 EDT

121. LOYAL
122. FOR
123. Against
124. LOYAL
125. LOYAL
126. LOYAL
127. FOR
128. FOR

---

From: "Brian Campbell" <[email-masked]>
Date: 16 Jul 98 22:42:53 -0400

>        Did you not see that clause, or do you not think that it works?

Oops, I missed that clause. Still, I'm not sure whether I'll change my
vote. 

--- Brian Campbell (AKA lambda)
Visit my webpage: http://world.std.com/~campbell/Brian/
Visit the Latin Club webpage: http://world.std.com/~lambda/
Visit the MacroNomic webpage: http://world.std.com/~lambda/macronomic/

----------
Nihil sub sole novum.

---

From: "Brian Campbell" <[email-masked]>
Date: 16 Jul 98 22:46:58 -0400

>126b: FOR - I assume this is really 127, but, it was distributed as 126 as
>            was the previous one :)

ACK! More copy & paste problems :(. I'm beginning to think that copy &
paste is more trouble than it's worth. Yes, that second one is 127. I
should stop trying to do this stuff at 3 AM.

----------
Nihil sub sole novum.