Subject: Re: [MacroNomic] vacation

From: "Brian Campbell" <[email-masked]>
Date: 23 Jul 98 20:56:15 -0400

>I declare Dan to have grduated.  Frankly, Dan has pushed the envelope
>on the bounds of acceptable behavior...sorry.  In joke.  Anyway,
>congratulations Dan.

Heh. Should I call you Dr. Bob from now on?

--- Brian Campbell (AKA lambda)
Visit my webpage: http://world.std.com/~campbell/Brian/
Visit the Latin Club webpage: http://world.std.com/~lambda/
Visit the MacroNomic webpage: http://world.std.com/~lambda/macronomic/

----------
Nihil sub sole novum.

---

From: Towsner <[email-masked]>
Date: Thu, 23 Jul 1998 21:05:44 -0400

>Heh. Should I call you Dr. Bob from now on?
	Only when I start breaking promises and ignoring the rules...

--
-Henry Towsner

	<[email-masked]>

	Thank heavens, the sun has gone in, and I don't have to go out and
enjoy it.
		-Logan Pearsall Smith