Subject: Re: [MacroNomic] My votes and correction

From: "Brian Campbell" <[email-masked]>
Date: 10 Jun 98 17:59:31 -0400

On Wed, Jun 10, 1998 4:32 PM, Towsner <[email-masked]> wrote:
>(like English words) except where the rules say they differ.  Since
>division by 0 is defined to be 0, the laws about multiplication
change so
>that 1Ç2.

What? What does 1C2 mean?

--- Brian Campbell (AKA lambda)
Visit my webpage: http://world.std.com/~campbell/Brian/
Visit the Latin Club webpage: http://world.std.com/~lambda/

----------
Nihil sub sole novum.

---

From: Towsner <[email-masked]>
Date: Wed, 10 Jun 1998 19:52:18 -0400

>What? What does 1C2 mean?
	That'll teach me to use fancy characters in my e-mail.  That was a
not equal sign.

--
-Henry Towsner

	<[email-masked]>

	Success is the child of audacity.
		-Benjamin Disraeli