Subject: [MacroNomic] Professor

From: "Brian Campbell" <[email-masked]>
Date: 23 Jun 98 23:38:19 -0400

I think that the SotU is supposed to assign a professor to Dan, according
to Section 5. Since there is only one professor, that shouldn't be too
hard.

--- Brian Campbell (AKA lambda)
Visit my webpage: http://world.std.com/~campbell/Brian/
Visit the Latin Club webpage: http://world.std.com/~lambda/
Visit the MacroNomic webpage: http://world.std.com/~lambda/macronomic/

----------
Nihil sub sole novum.

---

From: Aidan McLoughlin <[email-masked]>
Date: Wed, 24 Jun 1998 10:27:05 +0100

>to Section 5. Since there is only one professor, that shouldn't be too

I already have a professor, it's towsner.

  /================================================================\
  | Always remember that you are unique. Just like everyone else.  |
  | But on the other hand, you have different fingers. --  :)      |
  \================================================================/