Subject: Doc, there seems to be a problem with the Coma disease...

From: "Jeffrey J. Weston" <[email-masked]>
Date: Mon, 5 Feb 2001 11:12:53 -0800 (PST)

It looks like we have some leftover text from the broken leg
disease hanging out in the coma disease...

---

From: [email-masked]
Date: 05 Feb 2001 13:48:14 -0500

> disease hanging out in the coma disease...

Thanks, fixed.

-- 
- Doc