Subject: Proposal: Amendment to Diseases

From: Ottis Airhart <[email-masked]>
Date: Tue, 09 Jan 2001 23:28:43 -0600

In an attempt to save work for the Doc, the following set of emails shall
adjust his workload.

Since the Nurse is always the frontline defense for the Doc, and more
likely to pass diseases from one player to the next, change the second
paragraph in Diseases to the following:

Some Diseases are communicable. During each Office Hours, the Nurse shall
pick two random Players. Any Airborne Disease borne by the first shall be
contracted by the second.

---

From: [email-masked]
Date: 11 Jan 2001 14:15:30 -0500

> contracted by the second. 

ACCEPTED. 1 purple.

-- 
- Doc