Subject: Proposal: Player Definitions

From: "Jeffrey J. Weston" <[email-masked]>
Date: Mon, 29 Jan 2001 13:16:17 -0800 (PST)

I take 1 red pill. PDP updated.

Amend "Players" by appending the following paragraph:

A living player is defined as a player who is not dead. An active player
is defined as a living player who does not have the coma disease.

---

From: [email-masked]
Date: 30 Jan 2001 11:54:08 -0500

> is defined as a living player who does not have the coma disease.

APPROVED. 1 green.

-- 
- Doc