Subject: Proposal: Amend rule 1000

From: [email-masked]
Date: Thu, 15 Feb 2001 19:55:41 -0000

Amend rule 1000, "Broken Right Leg" with the following paragraph:

If a player has a "Broken Leg", the "Broken Leg" is changed to 
a "Broken Right Leg". This paragraph will then be surrounded with 
comment markers.

Feyd

---

From: [email-masked]
Date: 16 Feb 2001 12:15:04 -0500

> a "Broken Right Leg". This paragraph will then be surrounded with 

-5 SP.

ACCEPTED. 1 green.

-- 
- Doc