Subject: Proposal: Doctrine Cleanup

From: Sir Toby <[email-masked]>
Date: Sun, 7 Jul 2002 22:09:42 -0700 (PDT)

I still feel bad about polluting the gamestate, I submit the following 
proposal. I realize that this was someone else's idea, but they never 
attempted a newer version addressing Doc's concerns. I think its a good 
idea, so I'll make the attempt.

### Begin Proposal ###

Create a Not-So-Fundamental rule titled "Doctrine Cleanup" with the 
following text:

Any Doctrine, excluding Laziness Unto Excess, which has had no members
continuously for that past two duns is removed from the game.

### End Proposal ###

-- 
Jeff Weston (Sir Toby)

---

From: [email-masked]
Date: 08 Jul 2002 11:51:06 -0400

> continuously for that past two duns is removed from the game.

OK. +10 points to followers of Error 404 / Doctrine Not Found (Jeff
Weston). 

-- 
- Doc

---

From: Sir Toby <[email-masked]>
Date: Mon, 8 Jul 2002 08:58:48 -0700 (PDT)

> OK. +10 points to followers of Error 404 / Doctrine Not Found (Jeff

Actually, this should be +15 points since Error 404 / Doctrine Not Found 
has the Extremism precept.

-- 
Jeff Weston (Sir Toby)

---

From: [email-masked]
Date: 08 Jul 2002 12:09:40 -0400

> has the Extremism precept.

Right.

-- 
- Doc

---

From: [email-masked]
Date: 08 Jul 2002 12:16:03 -0400

The following Doctrines are removed:

The Doctrine of Disgruntled Doctrinless Players
The Doctrine of Numbers so Large that it is a Waste of Your Time 
to Download Them
The Doctrine of Sir Toby Belch
The Doctrine of the Not-So-Easily Influenced
Followers of the White Rabbit
Gratuitous Doctrine #10
Gratuitous Doctrine #4
I'm a Little Tea Pot
Ignored Proposers Anonymous
The Monty Burns Effect
Pentacostal Quadrangular Church of The Round Triangle
Rejected Proposers Anonymous

-- 
- Doc