Subject: Recruit for gang Scorpians (fwd)

From: John Kipling Lewis <[email-masked]>
Date: Thu, 30 Aug 2001 15:11:15 -0400 (EDT)

John goes out to find some new members.

John -

---

From: [email-masked]
Date: 04 Sep 2001 11:53:20 -0400

> John goes out to find some new members.

$ rand.pl 0 13
1 random int 0 <= x <= 13:
12

Scorpions gang gains 12 members.

-- 
- Doc