Subject: Pharmacist Report 2/2/2001 (a)

From: "Jeffrey J. Weston" <[email-masked]>
Date: Fri, 2 Feb 2001 11:49:53 -0800 (PST)

The following transactions have taken place since my last report:

Jeff buys 3 green pills : 32 remain.
Feyd receives 1 red pill : 42 remain.
Feyd receives 1 yellow pill : 49 remain.
Feyd receives 1 blue pill : 61 remain.
Feyd receives 1 red pill : 41 remain.

Pharmacy stocks updated.

---

From: [email-masked]
Date: Fri, 02 Feb 2001 19:59:05 -0000

> Feyd receives 1 red pill : 41 remain.

Jeff, we are either going to have to bribe Kevan to write a function 
to update the PDP or get a better way to keep track of all these pill 
numbers!!

Feyd

---

From: "Jeffrey J. Weston" <[email-masked]>
Date: Fri, 2 Feb 2001 13:22:48 -0800 (PST)

> to update the PDP or get a better way to keep track of all these pill 

What's the problem? They are all stored in Yahoo! Groups
databases...