Subject: Feyd Player state is updated

From: [email-masked]
Date: Tue, 09 Jan 2001 16:20:50 -0000

may I have a yellow pill?

Feyd

---

From: Ottis Airhart <[email-masked]>
Date: Tue, 09 Jan 2001 11:56:38 -0600

According to the current rules, you administer pills yourself

At 04:20 PM 1/9/2001 +0000, you wrote:
>To unsubscribe from this group, send an email to:
>[email-masked]
>
>

---

From: [email-masked]
Date: Tue, 09 Jan 2001 18:18:28 -0000

Can't a man beg for pills in peace?
Feyd