Subject: Trivial Proposal: Duration, Duration, Duration

From: fnord <[email-masked]>
Date: Tue, 23 Jul 2002 11:17:21 -0700 (PDT)

This is a Trivial Proposal, really, it is. But I'm
nitpicky this way.

Modify NSF Rule 1015 by changing 'Once per dun, a 
Doctrine may take one Doctrine action' to 'A 
Doctrine may take a Doctrine Action, but only if 
it has not done so in the past dun.'

Told you it was trivial. This is merely an attempt to
keep myself active whilst I devise other things.

Michael

__________________________________________________
Do You Yahoo!?
Yahoo! Health - Feel better, live better
http://health.yahoo.com

---

From: [email-masked]
Date: 24 Jul 2002 10:02:46 -0400

> keep myself active whilst I devise other things.

OK. +10 to Michael, who is now active.

-- 
- Doc