Subject: Proposal: Tourette's Syntax

From: "Kevan Davis" <[email-masked]>
Date: Sun, 04 Feb 2001 14:32:27 -0000

In the Disease "Tourette's Syndrome", replace "he or she may give 
Tourette's Syndrome to the Player who posted it" with "he or she may 
declare to the mailing list that the poster has contracted Tourette's 
Syndrome, and update the PDP appropriately".

---

From: [email-masked]
Date: 05 Feb 2001 12:30:20 -0500

> Syndrome, and update the PDP appropriately".

APPROVED. 1 green.

-- 
- Doc