Subject: Agoraphobia

From: [email-masked]
Date: 18 Dec 2000 21:26:36 -0500

We have two new rules:

Rule 18 (Feyd)

Each player besides Feyd has an 18% chance of contracting
agoraphobia. 

7 random reals 0 < x < 1:
0.119903564453125
0.732147216796875
0.546661376953125
0.3807373046875
0.798583984375
0.0654296875
0.91253662109375

Britta and Mark get agoraphobia.

Rule 19 (Ottis)

Each player besides Ottis (and Britta and Mark, of course) has a 19%
chance of contracting agoraphobia.

5 random reals 0 < x < 1:
0.59307861328125
0.9498291015625
0.400848388671875
0.716949462890625
0.845916748046875

No one else gets agoraphobia.

-- 
- Doc

---

From: [email-masked]
Date: Tue, 19 Dec 2000 13:52:33 -0000

> chance of contracting agoraphobia.

And Britta and Mark both lose 5 Soul Points, of course.

Incidentally, do people think we should be viewing Soul points as a 
measure of karmic benevolence, or of sanity? I can already see its 
usage becoming a little stretched; it might be worth us agreeing on 
an interpretation.

Kevan

--
http://uncertain.org/~kevan
"Somewhere very far away, I can hear myself scream."

---

From: "Feyd " <[email-masked]>
Date: Tue, 19 Dec 2000 14:15:53 -0000

> usage becoming a little stretched; it might be worth us agreeing on 

How about both? <grin>
If you go crazy god doesn't like you any more....

Feyd

---

From: [email-masked]
Date: 19 Dec 2000 15:03:43 -0500

> And Britta and Mark both lose 5 Soul Points, of course.

Oops. Thanks.

-- 
- Doc