Subject: Proposal: Amendments to Rule 1001: Doctrines

From: "Nim" <[email-masked]>
Date: Sat, 22 Jun 2002 22:32:41 +0100

Amend the last sentence of paragraph 1

from: A player who is not following a Doctrine cannot submit proposals.
to: A player who is not following a Doctrine or who is following the Doctrine of 'Laziness unto Excess' cannot submit proposals.
Amend paragraph 2

from: If at any time all players follow the same Doctrine, the the Leader of that Doctrine wins the round.
to: If at any time all players follow the same Doctrine, the Leader of that Doctrine wins the round.

I declare myself to be the Leader of the Doctrine of 'The Knights Who Say Ni!'

Nim

[Non-text portions of this message have been removed]

---

From: [email-masked]
Date: 24 Jun 2002 14:53:54 -0400

> to: If at any time all players follow the same Doctrine, the Leader of that Doctrine wins the round.

OK. +10 points to followers of the Doctrine of 'The Knights Who Say
Ni!' (Nim)

> I declare myself to be the Leader of the Doctrine of 'The Knights Who Say Ni!'

OK.

-- 
- Doc