Subject: Proposal:: De-programming

From: "Goateus" <[email-masked]>
Date: Mon, 17 Jun 2002 00:16:58 -0000

A rule will be created as follows:

A player may cease to follow their current choice of doctrine by 
announcing their intention to do so to the list. Any player doing so 
will have their current point total reduced by half. In the case 
that this would result in their point total being a fraction then it 
will be rounded down to the nearest whole number.

---

From: [email-masked]
Date: 17 Jun 2002 10:32:43 -0400

> will be rounded down to the nearest whole number.

ACCEPTED.

-- 
- Doc