Subject: Re: [DocNomic] yet another player... and some other stuff.

From: [email-masked]
Date: Fri, 21 Jun 2002 13:53:08 -0400

[email-masked] writes:
> [email-masked] writes:
> 
> > > I would like to add the precept "Open" to the Doctrine "Forty-Two".
> > 
> > OK.
> 
> Oops, not OK. You are not the Leader of Forty-Two. 
> 
> Yes, yes, I'm being pedantic...
> 

Hmph, darned pedantic-ness...

OK, since there is no leader to Forty-Two at the moment, then I claim the role of Leader of Forty-Two by rule 1005.

THEN I add the precept "Open" to Forty-Two.

Happy now? :)

-hubert

---

From: [email-masked]
Date: 24 Jun 2002 14:44:22 -0400

> THEN I add the precept "Open" to Forty-Two.

Deliriously!

-- 
- Doc