Subject: Surgeon: Office Hours.

From: [email-masked]
Date: Fri, 19 Jan 2001 14:46:33 -0000

Surgeon Office:

>Perform all cures for Injuries requested by players since the last 
>Office Hours. 
None Requested

>Pay eirself wages of 1 Red pill, 1 Blue pill, and 100 Cash. 
PDP Updated.

Select one player at random, and one disease of type Physical or 
Injury at random. The selected player has a 20% chance of acquiring 
the Injury. 

Player OTTIS is selected.
Disease: Glam Rock Shoulder (Physical) [see follow POO]
20% chance of contracting...
Roll them bones ... your dice are 
Roll 1: 77.
OTTIS does NOT contract Glam Rock Shoulder.

END OFFICE HOURS

---

From: [email-masked]
Date: 19 Jan 2001 12:08:28 -0500

> Disease: Glam Rock Shoulder (Physical) [see follow POO]

Let me guess....

You're gonna complain I didn't deduct points for GRS, right? Right.

Mark has GRS so should have lost 4 BP during DOH.

-- 
- Doc

---

From: "Jeffrey J. Weston" <[email-masked]>
Date: Sat, 20 Jan 2001 16:04:30 -0800 (PST)

Poor addict... You did not ask for a pill in your message. I'll do
my good deed and point it out for you. You lose 1 soul point. I gain 1
soul point. PDP updated.