Subject: PoO: pink brain

From: "Richard Smyth" <[email-masked]>
Date: Fri, 12 Jul 2002 17:16:05 -0400

> > 
> > Hmmm,
> > 
> > I was first brainwashed in #1726--into the FCW
> > (okayed in #1728 AND #1748) and then brainwashed *again*
> > into the Error 404/Doctrine not found in #1731 (okayed in
> > #1739). Later, in #1749, I am said to auto-resist
> > brainwashing b/c of membership in the Strong-Minded
> > Error 404/Doctrine Not Found, yet it is stated that
> > I receive +5 for being a follower of FCW in #1770.
> > 
> > At this point, my brain is swollen and pink, and I'm
> > not sure what doctrine I am officially endoctrinated
> > by. I request a point of order on this.
> > 
> > Abaris

---

From: [email-masked]
Date: 15 Jul 2002 11:28:17 -0400

> > > by. I request a point of order on this.

No, #1749 says you resisted brainwashing into E404/DNF because you
were successfully brainwashed into FCW, which is Strong-Minded. And
there you still are. Note that doctrine membership changes due to
brainwashings do not take effect until one dun after the brainwashing,
and only if the brainwashee doesn't resist.

-- 
- Doc