Subject: Pill exchange

From: Britta Koch <[email-masked]>
Date: 04 Jan 2001 10:56:10 CET

I I would like to exchange 2 red pills and 2 blue pills for 2 yellow pills.
Then, I would like to exchange one of those yellow pills for 2 purple pills.
After that, I would like to take one red and one purple pill to cure my
agoraphobia.

Got that, nurse?

(Where's the black market?)

Britta

---

From: Ottis Airhart <[email-masked]>
Date: Thu, 04 Jan 2001 09:18:22 -0600

Done. Britta gained 2 soul and 1 body and is no longer an agoraphobe

At 10:56 AM 1/4/2001 +0100, you wrote:
>To unsubscribe from this group, send an email to:
>[email-masked]
>
>