Subject: Drive-Thru Brainwash Free with Fill-Up

From: Sir Toby <[email-masked]>
Date: Tue, 9 Jul 2002 22:19:29 -0700 (PDT)

I add the Strong-Minded precept to "Error 404 / Doctrine Not Found".

I Brainwash Abaris for a cost of 0 Points.
I Brainwash Ian for a cost of 0 Points.
I Brainwash Nim for a cost of 10 Points.

-- 
Jeff Weston (Sir Toby)

---

From: Kevan Davis <[email-masked]>
Date: Wed, 10 Jul 2002 09:07:52 +0100

As the Leader of Fundamentalist Cthulhu Worship, I declare that I'm adding the 
Strong-Minded Precept to that Doctrine. Keep your brains clean for the coming 
of the Great Old Ones, fellow acolytes.

> I Brainwash Ian for a cost of 0 Points.

Ian automatically and boldly resists, for zero Points.

Kevan

---

From: [email-masked]
Date: 10 Jul 2002 09:49:17 -0400

> I add the Strong-Minded precept to "Error 404 / Doctrine Not Found".

OK.

> I Brainwash Nim for a cost of 10 Points.

OK.

-- 
- Doc

---

From: [email-masked]
Date: 10 Jul 2002 09:51:49 -0400

Kevan Davis <[email-masked]> writes:

> Strong-Minded Precept to that Doctrine. 

OK.

> Ian automatically and boldly resists, for zero Points.

I suppose there's some ambiguity as to whether turning on
Strong-Mindedness causes followers to resist *existing* brainwashing
attempts, but I see no reason to reject such an interpretation. OK.

-- 
- Doc

---

From: [email-masked]
Date: 11 Jul 2002 10:54:39 -0400

> I Brainwash Nim for a cost of 10 Points.

Now that Abaris and Nim have been brainwashed into a Strong-Minded
Doctrine, they automatically resist.

-- 
- Doc

---

From: Sir Toby <[email-masked]>
Date: Thu, 11 Jul 2002 08:03:28 -0700 (PDT)

> Doctrine, they automatically resist.

Nim loses 5 Points for resisting.

-- 
Jeff Weston (Sir Toby)