Subject: Proposal: Doctrines

From: "Tyrethali Ansrath" <[email-masked]>
Date: Fri, 14 Jun 2002 15:52:01 -0400

Enact a rule entitled "Doctrines" with the following text:

Each player must follow one and only one Doctrine at all times. If at any 
time a player is not following a Doctrine, they may either create a Doctrine 
by posting it's name to the mailing list, or choose another player's 
Doctrine to also follow by posting their intention to do so to the mailing 
list. A player who is not following a Doctrine cannot submit proposals.

If at any time all players follow the same Doctrine, the player who has been 
following that Doctrine for the longest wins the round.

_________________________________________________________________
Join the world’s largest e-mail service with MSN Hotmail. 
http://www.hotmail.com

---

From: [email-masked]
Date: 14 Jun 2002 17:10:42 -0400

> following that Doctrine for the longest wins the round.

Bring on the dancing bears of ACCEPTance!

Start picking your Doctrines, folks. And choose wisely -- note that
for now, there seems to be no way to change your Doctrine once you've
chosen one.

-- 
- Doc

---

From: Sir Toby <[email-masked]>
Date: Fri, 14 Jun 2002 23:20:56 -0700 (PDT)

> for now, there seems to be no way to change your Doctrine once you've

I am following the Doctrine of Sir Toby Belch.

-- 
Jeff Weston (Sir Toby)

---

From: [email-masked]
Date: 17 Jun 2002 10:27:35 -0400

> I am following the Doctrine of Sir Toby Belch.

As this is not another Player's Doctrine, you cannot.

-- 
- Doc

---

From: Sir Toby <[email-masked]>
Date: Mon, 17 Jun 2002 11:47:01 -0700 (PDT)

> As this is not another Player's Doctrine, you cannot.

Hmm... Having failed to do anything so far this round, let me try the one 
thing I know I can do.

I create the doctrine: "The Doctrine of Sir Toby Belch".
I create the doctrine: "The Doctrine of Disgruntled Doctrinless Players".
I create the doctrine: "I'm a Little Tea Pot".
I create the doctrine: "Gratuitous Doctrine #4".
I create the doctrine: "The Doctrine of Numbers so Large that it is a
Waste of Your Time to Download Them".
I create the doctrine: "The Doctrine of the Knights Who Say 'Ni!'".
I create the doctrine: "Rejected Proposers Anonymous".
I create the doctrine: "Ignored Proposers Anonymous".
I create the doctrine: "Error 404 / Doctrine Not Found".
I create the doctrine: "Gratuitous Doctrine #10".
I create the doctrine: "The Doctrine of the Not-So-Easily Influenced".
I create the doctrine: "The Monty Burns Effect".

-- 
Jeff Weston (Sir Toby)

---

From: [email-masked]
Date: 18 Jun 2002 10:27:31 -0400

> I create the doctrine: "The Monty Burns Effect".

OK.

-- 
- Doc

---

From: "Goateus" <[email-masked]>
Date: Tue, 18 Jun 2002 21:08:06 -0000

> I create the doctrine: "Error 404 / Doctrine Not Found".

:D

Damn I am tempted to defect that that doctrine!

(OK, I admit I am killing a few minutes until I can propose)