Subject: deprogramming et al.

From: "Richard Smyth" <[email-masked]>
Date: Fri, 12 Jul 2002 17:17:21 -0400

> > Hello,
> > 
> > From whichever doctrine I am officially part of at the
> > moment I deprogram myself.
> > 
> > I then rejoin Doctrine of the Embodied Spirit.
> > 
> > I declare myself leader of the Doctrine of the
> > Embodied Spirit.
> > 
> > I add the precept Strong-Minded to the Doctrine of
> > the Embodied Spirit.
> > 
> > I take my brain out, drag it through the dirt, and
> > put it back.
> > 
> > 
> > Abaris

---

From: [email-masked]
Date: 15 Jul 2002 11:31:55 -0400

"Richard Smyth" <[email-masked]> writes:

> > > moment 

Fundamentalist Cthulhu Worship

> > > I deprogram myself.

OK. FCW is not Open, so this costs 3 of your 5 points.

> > > I then rejoin Doctrine of the Embodied Spirit.

OK.

> > > I declare myself leader of the Doctrine of the

You cannot, since Jeff is already leader and you do not have more
points than Jeff.

> > > I add the precept Strong-Minded to the Doctrine of

You cannot, since you are not the Leader.

> > > I take my brain out, drag it through the dirt, and

Whatever floats your boat, man.

-- 
- Doc

---

From: [email-masked]
Date: 15 Jul 2002 15:36:31 -0400

> You cannot, since Jeff is already leader and you do not have more

Oops. Looks like the gamestate page was out of date... Jeff left
DotES for The Doctrine of the Knights Who Say 'Ni!'. So in fact you
can do this.

> You cannot, since you are not the Leader.

And this.

-- 
- Doc