Subject: Trivial Proposal: anti-Leading Doctrine

From: "Stefano Artesi" <[email-masked]>
Date: Sat, 13 Jul 2002 09:45:20 +0200

I would like to submit the following Trivial Proposal:

In Rule 1009 (convergent views), add the following condition to Doctrine
Mergers:

- Neither Doctrine is the Leading Doctrine.

<end Proposal>

Stefano

---

From: [email-masked]
Date: 15 Jul 2002 11:35:50 -0400

> - Neither Doctrine is the Leading Doctrine.

We perhaps need an agreed definition of triviality. This is of
trivial brevity but of significant consequence. I regard this as
non-Trivial, and ignore it.

-- 
- Doc