Subject: Precept Change / Doctrine Change

From: Sir Toby <[email-masked]>
Date: Tue, 18 Jun 2002 18:59:12 -0700 (PDT)

I add the Open precept to the Doctrine "Error 404 / Doctrine Not Found".

I state that I am following the Doctrine "Error 404 / Doctrine Not Found".

-- 
Jeff Weston (Sir Toby)

---

From: [email-masked]
Date: 19 Jun 2002 14:39:43 -0400

> I state that I am following the Doctrine "Error 404 / Doctrine Not Found".

OK.

-- 
- Doc