Subject: Proposal: Slight change to Doctrines

From: Sir Toby <[email-masked]>
Date: Fri, 14 Jun 2002 23:27:20 -0700 (PDT)

Amend rule 1001 by replacing the following text:

A player who is not following a Doctrine cannot submit proposals.

with the following:

Any Proposal submited by a Player who is not following a Doctrine is
ignored.

Also, add the following text to the end of rule 1001:

Whenever any Player has one of eir Proposals rejected, they lose 
faith in eir current Doctrine and no longer follow it.

-- 
Jeff Weston (Sir Toby)

---

From: [email-masked]
Date: 17 Jun 2002 10:28:45 -0400

> faith in eir current Doctrine and no longer follow it.

IGNORED, since Sir Toby is not following a Doctrine. 

-- 
- Doc