Subject: Proposal: Amendment to Diseases

From: Ottis Airhart <[email-masked]>
Date: Tue, 09 Jan 2001 23:32:03 -0600

Change the third and fourth paragraph in Diseases to:

During the Office Hours, for each Airborne Disease, the Epidemiologist will
select two players at random. There is a 25% chance each player will
contract the Airborne Disease. 

During the Office Hours, the Epidemiologist will randomly select one player
and randomly select one non-airborne disease. The player will contract this
disease.

---

From: [email-masked]
Date: 11 Jan 2001 14:16:03 -0500

> and randomly select one non-airborne disease. The player will contract this

ACCEPTED. 1 purple.

-- 
- Doc