Subject: Proposal: Winning state

From: "Feyd " <[email-masked]>
Date: Mon, 18 Dec 2000 22:36:53 -0000

I propose a new rule entitled: "Survival of the Fittest"
In addition to winning states defined in any other rule, a Player 
will receive the title, "The Winner of Round 1" if all of the 
following conditions are true:
·	The Player has no diseases of any kind.
·	The Player has at least 100 body points and 100 soul points.
·	The Player has at least one of each color of pill.
·	No other Player meets the above conditions.

Feyd

---

From: [email-masked]
Date: 18 Dec 2000 21:06:18 -0500

> ·	No other Player meets the above conditions.

REJECTED. Too random and too easy.

-- 
- Doc