Subject: Proposal: Pills made only for the active.

From: "Jeffrey J. Weston" <[email-masked]>
Date: Wed, 31 Jan 2001 21:10:46 -0800 (PST)

I take one red pill. PDP updated.

Amend "9. Pharmacist" by striking the paragraph that reads "n is
the number of players in the game. Any fractions are rounded
mathematically to the nearest integer," and replacing it with "n is the
number of active players in the game. Any fractions are rounded
mathematically to the nearest integer."

---

From: [email-masked]
Date: 05 Feb 2001 12:29:20 -0500

> mathematically to the nearest integer."

APPROVED. 1 green.

-- 
- Doc