Subject: Proposal: Aftermath of the GNDT

From: "Kevan Davis" <[email-masked]>
Date: Thu, 05 Jul 2001 19:05:22 -0000

Proposal - Aftermath of the GNDT

In Rule 1000 ("Gangs") and Rule 1001 ("Companies"), replace
"part of the Gamestate" with "part of the Gamestate, tracked
by the GNDT".

In Rule 1002 ("Plinks"), add the sentence "Plink ownership is
part of the Gamestate, tracked by the GNDT." and remove the
sentence beginning "Each Player..." Remove "In addition,",
too, and capitalise the first letter of the next word.

Furthermore, add the following paragraph:- 

Anyone who took brief advantage of Plinks not being
part of the Gamestate and changed their unregulated
Plink total shall have their Plink total set to 59.
This paragraph will then remove itself from the
Ruleset.

{ This Proposal was brought to you by TurboCorp, Kevan's
newly-formed shipping company. }

---

From: [email-masked]
Date: 05 Jul 2001 15:15:41 -0400

> This paragraph will then remove itself from the

ACCEPTED.

-- 
- Doc