Subject: Trivial Proposal: Unwashed Masses Refactoring

From: "Jeffrey J. Weston" <[email-masked]>
Date: Wed, 28 Aug 2002 16:05:21 -0700 (PDT)

This is a trivial proposal.

Amend Rule 1014 (The Unwashed Masses) by replacing the text "the Doctrine
with the biggest Flock" in the last paragraph with "the Leading Doctrine".

-- 
Jeff Weston (Sir Toby)

---

From: [email-masked]
Date: 29 Aug 2002 09:23:48 -0400

> with the biggest Flock" in the last paragraph with "the Leading Doctrine".

OK.

-- 
- Doc