Subject: Proposal: Cash at Office Hours

From: Jeff Weston <[email-masked]>
Date: Sun, 17 Dec 2000 19:29:00 -0800

Amend rule 11 by striking the third paragraph and replacing it with:

During office hours, every player gains a hundred cash.

- - -
Jeffrey J. Weston
[email-masked]
PGP Public Key : http://www.sir-toby.com/personal-key.asc
- - -

---

From: [email-masked]
Date: 18 Dec 2000 21:03:15 -0500

> During office hours, every player gains a hundred cash.

Oops, I was going to make that fix when it was adopted (as I recall
the proposer gave permission for that).

ACCEPTED. 1 green pill.

And 100 cash to everyone, in addition to this Thursday's... Merry
Christmas! 

-- 
- Doc