Subject: I really prefer having pill counts instead of pill icons......

From: "Jeffrey J. Weston" <[email-masked]>
Date: Thu, 4 Jan 2001 17:27:31 -0800 (PST)

When you have a large number of pills, its a real pain to count
all of those icons just to make sure your totals match up with the eGroups
database. Can we please go back to the pill counts?

---

From: "Jeffrey J. Weston" <[email-masked]>
Date: Thu, 4 Jan 2001 17:31:01 -0800 (PST)

Never mind... I just saw the "disable graphics" link. Although it
was in small text in an out of the way place where no one would think to
look for it... Hmm....