Subject: Feyd takes action

From: [email-masked]
Date: Mon, 12 Feb 2001 21:06:14 -0000

Feyd sells 3 green pills for 300 cash (PDP will be updated as soon as 
possible).

I also can't help but notice that the Addict didn't ask for pills in 
msg #1049 or #1023. I will update -2 soul for myself and Jeff, and 
ask for 2 green from the Pharmacist, since he is right here and I 
know that he has the pills!!!

Total change:

Feyd: -2 Soul
-1 Green
+150 Cash

Jeff: - 2 soul
Pharmacy: + 1 green

(PDP updated as soon as available).

---

From: "Jeffrey J. Weston" <[email-masked]>
Date: Mon, 12 Feb 2001 13:55:49 -0800 (PST)

> Feyd sells 3 green pills for 300 cash (PDP will be updated as soon as 

You mean 150, right? You gave the right amount later in your
email. Just verifying...

---

From: [email-masked]
Date: Mon, 12 Feb 2001 22:05:12 -0000

--- In DocNomic@y..., "Jeffrey J. Weston" <jjweston@k...> wrote:
> On Mon, 12 Feb 2001 Nomic1@a... wrote:
> 

You are correct. I only took 150 cash. you also didn't ask for 
pill, and I'm going to ding you for it. 
-1 Soul each; I receive a blue pill from the Pharmacy

Feyd