Subject: RAAR EMERGING FROM THE SWAMPS

From: Shrooms 00 <[email-masked]>
Date: Mon, 19 Aug 2002 12:26:42 -0700 (PDT)

Trivial proposal:
Add this to the first paragraph of Rule 1015, right before 'the following
Doctrines...':

A Doctrine cannot take the same action twice in a row.

=====
http://zara.verge-rpg.com

__________________________________________________
Do You Yahoo!?
HotJobs - Search Thousands of New Jobs
http://www.hotjobs.com

---

From: [email-masked]
Date: 20 Aug 2002 09:29:51 -0400

> A Doctrine cannot take the same action twice in a row.

OK. Welcome back.

-- 
- Doc