Subject: Proposal: Jellyfish Repellent

From: Kevan Davis <[email-masked]>
Date: Fri, 12 Jul 2002 14:33:14 +0100

Proposal - Jellyfish Repellent

In Rule 1009 (Convergent Views), add the following condition to
Doctrine Mergers:-

* Both Doctrines are more than three duns old.

{ New Doctrines being far too full of enthusiasm and self-
righteousness to want to merge with anyone for a while,
naturally. }

---

From: [email-masked]
Date: 12 Jul 2002 10:30:28 -0400

> righteousness to want to merge with anyone for a while,

Naturally. +10 to Kevan, +5 to other followers of Fundamentalist
Cthulhu Worship (Abaris, Goateus, Ian, Nim, Zarba).

-- 
- Doc