Subject: Round 4

From: [email-masked]
Date: 11 Mar 2002 10:43:49 -0500

I'd like to start up Round 4 of DocNomic.

When and if enough people express interest, Round 4 will begin.

-- 
- Rich Holmes
Syracuse, NY

---

From: "pope_thomasm" <[email-masked]>
Date: Mon, 01 Apr 2002 17:24:26 -0000

> When and if enough people express interest, Round 4 will begin.

I'm interested!

Micheal

---

From: "kevandavis" <[email-masked]>
Date: Fri, 07 Jun 2002 11:36:11 -0000

> When and if enough people express interest, Round 4 will begin.

Hm, consider it expressed. I feel the urge to Nomic again.

How many people is "enough", though?

Kevan

---

From: [email-masked]
Date: 07 Jun 2002 11:55:18 -0400

> How many people is "enough", though?

Good question. How many people are out there? Halllooooo??

-- 
- Doc

---

From: Sir Toby <[email-masked]>
Date: Fri, 7 Jun 2002 10:34:38 -0700 (PDT)

> Good question. How many people are out there? Halllooooo??

Ergh? Some of us are trying to sleep here... :)

Still around, but more lurking that anything else at this point. 
I'm currently playing Agora, and its exhausting me.

-- 
Jeff Weston (Sir Toby)
"If you insist, I will post a number so large that
it will be a waste of your time to download it."
-- Craig, in agora-discussion

---

From: [email-masked]
Date: 07 Jun 2002 14:17:05 -0400

Hmm, so was FRC rule 185:9 an Agora joke that went over my head?

>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> quote >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>
From: "Ed Murphy" <[email-masked]>
To: "FRC" <[email-masked]>
Subject: 185:9
Date: Sat, 1 Jun 2002 09:58:20 -0700

You want un-Stylish? Huh? Do ya?

ALL FUTURE RULES ARE INVALID.

Now *that's* un-Stylish.

What's that? You think you can weasel out of it, because this rule Sucks?

Well, I think your Suckiness rule is invalid. So there. Nyah.

I shall now post a number so large that it is a waste of your bandwidth
to download it.

82354248925605439650661114552448560573825362590186537006551072242916564511567665
[70 lines omitted -- RSH]
01371784759015404092670754767373799258442813979136496455729064780439352144503653

No, there's nothing else but the signature, twit. You can stop reading now.

--
Ed Murphy <[email-masked]> "I'm not sure I can go through
http://members.fortunecity.com/emurphy/ with it. Leave, I mean."

-- 
Rule Date: 2002-06-01 16:59:04 GMT
>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> unquote >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

-- 
- Rich Holmes
Syracuse, NY

---

From: Sir Toby <[email-masked]>
Date: Fri, 7 Jun 2002 14:07:50 -0700 (PDT)

Well, I'm not up to speed on FRC. However, it seems that Ed Murphy stole 
the "number so large" idea from a post Craig made in Agora discussion. 
Specifically, Craig was attempting to create a bunch of something by 
destroying a near-infinite negative amount of that something. Someone 
argued that a "near-infinite negative amount" is not a number, so it 
couldn't really work. Craig countered with "If you insist, I will post a 
number so large that it will be a waste of your time to download it." I 
thought it was pretty funny at the time, and still do. However, I guess it 
loses something without the context.

Now one of those suckiness lines... That might make for a fun new 
signature. Hmm...

---

From: "pope_thomasm" <[email-masked]>
Date: Mon, 10 Jun 2002 17:40:35 -0000

--- In DocNomic@y..., rsholmes@m... wrote:
> "kevandavis" <yahoo@k...> writes:
> 

Is still here, somewhere. I just have to remember to start checking
the groupsite more frequently.

Micheal