Subject: "Ni!" Precept, please.

From: "Nim" <[email-masked]>
Date: Tue, 25 Jun 2002 18:39:10 +0100

I add the precept of Open to the Doctrine of The Knights Who Say 'Ni!'.

c)_( Nim 

[Non-text portions of this message have been removed]

---

From: [email-masked]
Date: 26 Jun 2002 10:41:14 -0400

> I add the precept of Open to the Doctrine of The Knights Who Say 'Ni!'.

OK.

-- 
- Doc