Subject: Task : Assigning 1004

From: "Kevan Davis" <[email-masked]>
Date: Thu, 28 Jun 2001 11:22:08 -0000

I take the Pink Slip (Rule Document 1004) from the Filing Cabinet, 
and place it into the In-Tray of John Kipling Lewis. It turns Blue 
and he loses all of his Points.

Kevan

--
http://uncertain.org/~kevan
"My pink half of the drainpipe keeps me safe from you."

---

From: [email-masked]
Date: 28 Jun 2001 11:14:35 -0400

> and he loses all of his Points.

OK.

-- 
- Doc