Subject: I see Mark is dead...

From: "Jeffrey J. Weston" <[email-masked]>
Date: Sat, 3 Feb 2001 01:43:05 -0800 (PST)

Mark has -3 soul. I set it to 0 soul, according to rule 11. He is
now dead, according to rule 11. He is now automatically moved to the
Morgue, per rule 32. PDP updated. Player locations database updated.

---

From: [email-masked]
Date: 05 Feb 2001 13:50:41 -0500

"Jeffrey J. Weston" <[email-masked]> writes:

> now dead, according to rule 11.

What a shame. I mean, we don't even have facilities for organ
transplantation... or research facilities where they can do
experiments on his body... or a cafeteria where they... no, I don't
think I'll go there...

-- 
- Doc