Subject: Proposal: Amend Rule 10

From: "Feyd " <[email-masked]>
Date: Sun, 31 Dec 2000 03:57:56 -0000

Ammend the following Articles of Rule 10:

Agoraphobia (Psychosis) : Add, "Agoraphobia can be cured by taking 1 
purple and 1 red pill".

Claustrophobia (Psychosis): Add, "Claustrophobia can be cured by 
taking 1 blue and 1 red pill."

Add to the first paragraph: "All diseases must have a Name, a Type, 
Symptoms, and a Cure.

---

From: [email-masked]
Date: 02 Jan 2001 16:54:06 -0500

> Add to the first paragraph: "All diseases must have a Name, a Type, 

ACCEPTED. 1 green pill.

Although it might be more interesting to have some diseases with no
cure... and a research program that generates cures occasionally...

-- 
- Doc