Subject: Doctrine Action, la la la

From: "Tyrethali Ansrath" <[email-masked]>
Date: Fri, 02 Aug 2002 16:21:16 -0400

Jellyfish Plus Influences the world.
You feel momentarily confused!
You miss Jellyfish Plus.
Ouch!

Sorry, playing too many roguelikes, recently. Just the first line, then.

_________________________________________________________________
Join the world’s largest e-mail service with MSN Hotmail. 
http://www.hotmail.com

---

From: [email-masked]
Date: 05 Aug 2002 10:05:58 -0400

> Jellyfish Plus Influences the world.

OK. +110 Flock.

-- 
- Doc