Subject: Epidemiologist Office Hours: Select two people (1-7) for Airborne Test/ 1 for catch disease.

From: [email-masked]
Date: Fri, 12 Jan 2001 10:01:46 -0700 (MST)

-----BEGIN PGP SIGNED MESSAGE-----

Epidemiologist Office Hours: Select two people (1-7) for Airborne Test/ 1 for catch disease.

[email-masked] requested that 1 roll of 3 7-sided dice be rolled.
Roll them bones ... your dice are 
Roll 1: 7, 4, 5 = 16.

Mail was sent to you at [email-masked].
(Mail addresses have not been confirmed.)

---
Irony Games' public PGP key is available at http://www.irony.com/verifyroll.html

---

From: [email-masked]
Date: Fri, 12 Jan 2001 17:10:20 -0000

I published die rolls to the list, you can verify them.

BEGIN OFFICE HOURS

AIRBORNE DISEASE: Selected Mark/Martin
25% chance of catching "Bit of a Cough"
Neither catches 'Bit of a Cough"

NON-AIRBORNE: Selected Jeff
Jeff Catches Claustrophobia

Epidemiologist CURE:
I cure Mark of Claustrophobia. (gaining 1 soul point in the process).

END OFFICE HOURS

---

From: [email-masked]
Date: 12 Jan 2001 12:28:54 -0500

> Jeff Catches Claustrophobia

Note that Jeff had Agoraphobia, which you should cure.

-- 
- Doc

---

From: "Jeffrey J. Weston" <[email-masked]>
Date: Fri, 12 Jan 2001 10:24:41 -0800 (PST)

> Jeff Catches Claustrophobia

Jeff is also cured of Agoraphobia. I updated the PDP to reflect
this.