Subject: Nomic: draft ruleset

From: Benjamin Bradley <[email-masked]>
Date: Tue, 12 Sep 2000 18:30:56 -0500 (CDT)

I approve of the rules governing Motions.

Do we have anything in the rules defining "a reasonable amount of time"
maybe define this as 1nweek?

- You have received mail from Benjamin Bradley. C'est ne pas un e-mail.
- http://lostpoet.tripod.com/
- whee life what a rush

---

From: Joel Uckelman <[email-masked]>
Date: Tue, 12 Sep 2000 20:42:15 -0500

> maybe define this as 1nweek?

I purposely left that as an open question. At least initially, I would
be the only player required to do anything in a reasonable amount of time
anyway, so we should be able to decide it in-game.
 
-- 
J.