Subject: Nomic: lists

From: Joel Uckelman <[email-masked]>
Date: Sat, 30 Sep 2000 22:01:47 -0500

As long as no one objects, I'll add everyone to the new lists sometime 
tomorrow. (Why make you guys do it when I can add everyone in a single in a 
single swoop?)

-- 
J.

--
Play Nomic!
http://www.nomic.net

---

From: Wbfu Xbegorva <[email-masked]>
Date: Sat, 30 Sep 2000 22:14:40 CDT

>tomorrow. (Why make you guys do it when I can add everyone in a single in a 

Perversity.

(Duh, Joel.)

-- 
josh blog: http://www.public.iastate.edu/~kortbein/blog/