Subject: Nomic: Inactivity

From: Wbfu Xbegorva <[email-masked]>
Date: Mon, 14 Aug 2000 21:04:09 CDT

Yo what up?

-- 
josh blog: http://www.public.iastate.edu/~kortbein/blog/

---

From: Joel Uckelman <[email-masked]>
Date: Mon, 14 Aug 2000 23:08:23 -0500

> Yo what up?

Yeah, sorry. I got a little side-tracked, what with moving and all. Now 
that ye olde summer job is over, though, I'll be able to spend lots of 
quality time with the code. I should get everything working during the day 
tomorrow, assuming I get up before noon. [Actually, I think I'll set my 
alarm for 8 :-) ] That said, we need to fill in a few blanks in the draft 
ruleset, viz. the judiciary and rule precedence.