Subject: [Nomic] Rule 403 proposed: Survive on Air Alone

From: [email-masked] (Nomic Rules Manager)
Date: Sun, 14 Dec 2003 18:18:27 +0000 (GMT)

A new proposal has happened. It's by Alexander, and they have said:

---begin rule---
Survive on Air Alone

Repeal rule 323. [There should not be a reward for proposals, as each rule
change should be a result of discussion.]
----end rule----

This will be voted on for the week begininng Sun, 14 Dec 2003 00:00:00 +0000
You can review the existing and proposed rules online at http://www.gkhs.net/nomic//rules.php
-- 
Nomic Rules Manager, Mainained by Aquarion ([email-masked])

_______________________________________________
Nomic mailing list
[email-masked]
http://lists.gkhs.net/cgi-bin/mailman/listinfo/nomic

---

From: [email-masked]
Date: Sun, 14 Dec 2003 19:39:42 +0100

I don't like that proposal, I want my chocolate! And how do we get a barter economy 
going, if we don't have sources of income?

On 14 Dec 2003 at 18:18, Nomic Rules Manager wrote:

> Repeal rule 323. [There should not be a reward for proposals, as each
> rule change should be a result of discussion.] ----end rule----
> 
> This will be voted on for the week begininng Sun, 14 Dec 2003 00:00:00
> +0000 You can review the existing and proposed rules online at
> http://www.gkhs.net/nomic//rules.php -- Nomic Rules Manager, Mainained
> by Aquarion ([email-masked])
>

---

From: [email-masked]
Date: Sun, 14 Dec 2003 19:39:42 +0100

---

From: [email-masked]
Date: Sun, 14 Dec 2003 19:39:42 +0100