Subject: [Nomic] Restart the Game - we aten't dead yet?

From: [email-masked]
Date: Fri, 05 Dec 2003 18:34:02 +0100

Hi,

shouldn't we restart the game? Or did we give up?

Cheers,

Thomas =:-)

_______________________________________________
Nomic mailing list
[email-masked]
http://lists.gkhs.net/cgi-bin/mailman/listinfo/nomic

---

From: Aquarion <[email-masked]>
Date: Sat, 06 Dec 2003 08:56:15 +0000

> shouldn't we restart the game? Or did we give up?

We should, but just to check everyone is still alive:

Could everybody on the list (apart from me and Thomas) please reply to 
this message and CC [email-masked] on it?

-- 
Aq

---

From: rho <[email-masked]>
Date: Sat, 06 Dec 2003 14:43:39 +0000

> this message and CC [email-masked] on it?

I'm still alive.

rho.

---

From: rho <[email-masked]>
Date: Sat, 06 Dec 2003 14:43:39 +0000

I'm still alive.

rho.

---

From: Jason Williams <[email-masked]>
Date: Sat, 6 Dec 2003 16:31:14 +0000

> this message and CC [email-masked] on it?

*ping*

---

From: Jason Williams <[email-masked]>
Date: Sat, 6 Dec 2003 16:31:14 +0000

*ping*

---

From: James Keasley <[email-masked]>
Date: Sat, 06 Dec 2003 18:00:43 +0000

> We should, but just to check everyone is still alive:

There ya go, has the mailing list been flaky at all, I'm pretty sure I hadn't 
seen that post by thomas 

-- 
James						jamesk[at]homeric[dot]co[dot]uk

Elevators smell different to midgets

---

From: James Keasley <[email-masked]>
Date: Sat, 06 Dec 2003 18:00:43 +0000

---

From: "C. Cooke" <[email-masked]>
Date: Sat, 6 Dec 2003 23:29:43 +0000

> this message and CC [email-masked] on it?

ACK

-- 
Charles Cooke, Sysadmin
Say it with flowers, send a triffid.

---

From: "C. Cooke" <[email-masked]>
Date: Fri, 5 Dec 2003 19:04:53 +0000

> shouldn't we restart the game? Or did we give up?

Not yet, I hope...

Is everyone back?

---

From: Aquarion <[email-masked]>
Date: Sun, 07 Dec 2003 11:23:57 +0000

>>shouldn't we restart the game? Or did we give up?

4 out of 13 so far.

Um. 5, if you count me. I didn't.

Well, I did in the second number, but not in the four.

*ahem*

5 out of 13.

Seven. Even. I'll come in again.

Alex, Cookie, Aquarion, rho, Jason, James & Thomas have all sucessfully 
posted to the list.

Eli, Gilmae, Martin, Sarabian, Senji & Teut have not, yet, replied.

-- 
Aq

---

From: [email-masked]
Date: Sun, 07 Dec 2003 14:22:30 +0100

the web server needs some seeing to, too.

Cheers, Thomas =:-)

---

From: [email-masked]
Date: Sun, 07 Dec 2003 14:22:30 +0100

Cheers, Thomas =:-)

---

From: [email-masked]
Date: Sun, 07 Dec 2003 18:21:21 +0100

and that's what I see. Last Change to page on the 19th of October. Last voting was 
the week before last, ending with rule "Action" no 491, last proposal from the 30th of 
November.
The following section of this message contains a file attachment
prepared for transmission using the Internet MIME message format.
If you are using Pegasus Mail, or any other MIME-compliant system,
you should be able to save it or view it from within your mailer.
If you cannot, please ask your system administrator for assistance.

   ---- File information -----------
     File:  New Document.htm
     Date:  7 Dec 2003, 18:18
     Size:  7250 bytes.
     Type:  HTML-text

---

From: [email-masked]
Date: Sun, 07 Dec 2003 20:55:59 +0100

Aha.

---

From: Aquarion <[email-masked]>
Date: Sun, 14 Dec 2003 11:48:23 +0000

> Eli, Gilmae, Martin, Sarabian, Senji & Teut have not, yet, replied.

This is still true. Eli, Gilmae, Martin, Sarabian, Senji & Teut have 
been given the new status "Absent", meaning their votes are *not* 
counted, and will thus not affect the unanimity verdict.

To get off this List of Shame, they just have to email me. Eli might 
find this difficult, since her email address is bouncing :-|

The game is hereby reopened, Kegs will remain judge. Processing of 
unprocessed, voted upon, rules will happen in a sec.

-- 
Aq

---

From: [email-masked]
Date: Sun, 14 Dec 2003 14:27:49 +0100

Huzza, Hurray, ...

---

From: [email-masked]
Date: Sun, 14 Dec 2003 14:27:49 +0100

Huzza, Hurray, ...